<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.newsofthearea.com.au/xmlrpc.php" />

<title>Tea Gardens Restaurants &#038; Bakeries innovate so locals can eat out safely at home &#8211; News Of The Area</title>

<!-- Open Graph Meta Tags generated by MashShare 3.7.3 - https://mashshare.net -->
<meta property="og:type" content="article" /> 
<meta property="og:title" content="Tea Gardens Restaurants & Bakeries innovate so locals can eat out safely at home" />
<meta property="og:description" content="Tea Gardens Restaurants, Cafes &amp;amp; Bakeries innovate so customers can eat out safely at home: Support Local    Advertise with News of The Area today.   It's worth it for your business.   Message us.   Phone us - (02)" />
<meta property="og:image" content="http://www.newsofthearea.com.au/wp-content/uploads/2020/03/NEWS_Tea-Gardens-Restaurants-_-Bakeries-innovate-so-locals-can-eat-out-safely-at-home_SM_PY2.jpg" />
<meta property="og:url" content="http://www.newsofthearea.com.au/tea-gardens-restaurants-bakeries-innovate-so-locals-can-eat-out-safely-at-home-54232" />
<meta property="og:site_name" content="News Of The Area" />
<meta property="article:published_time" content="2020-03-31T21:18:09+11:00" />
<meta property="article:modified_time" content="2020-03-31T21:18:09+11:00" />
<meta property="og:updated_time" content="2020-03-31T21:18:09+11:00" />
<!-- Open Graph Meta Tags generated by MashShare 3.7.3 - https://www.mashshare.net -->
<!-- Twitter Card generated by MashShare 3.7.3 - https://www.mashshare.net -->
<meta property="og:image:width" content="765" />
<meta property="og:image:height" content="496" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Tea Gardens Restaurants & Bakeries innovate so locals can eat out safely at home">
<meta name="twitter:description" content="Tea Gardens Restaurants, Cafes &amp;amp; Bakeries innovate so customers can eat out safely at home: Support Local    Advertise with News of The Area today.   It's worth it for your business.   Message us.   Phone us - (02)">
<meta name="twitter:image" content="http://www.newsofthearea.com.au/wp-content/uploads/2020/03/NEWS_Tea-Gardens-Restaurants-_-Bakeries-innovate-so-locals-can-eat-out-safely-at-home_SM_PY2.jpg">
<!-- Twitter Card generated by MashShare 3.7.3 - https://www.mashshare.net -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="News Of The Area &raquo; Feed" href="http://www.newsofthearea.com.au/feed" />
<link rel="alternate" type="application/rss+xml" title="News Of The Area &raquo; Comments Feed" href="http://www.newsofthearea.com.au/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="News Of The Area &raquo; Tea Gardens Restaurants &#038; Bakeries innovate so locals can eat out safely at home Comments Feed" href="http://www.newsofthearea.com.au/tea-gardens-restaurants-bakeries-innovate-so-locals-can-eat-out-safely-at-home-54232/feed" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.4';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-80365901-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-80365901-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.newsofthearea.com.au\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='dashicons-css'  href='http://www.newsofthearea.com.au/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wunderground-css'  href='http://www.newsofthearea.com.au/wp-content/plugins/wunderground/assets/css/wunderground.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='collapscatlist_css-css'  href='http://www.newsofthearea.com.au/wp-content/plugins/collapsing-category-list/collapsing-category-list.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='sdm-styles-css'  href='http://www.newsofthearea.com.au/wp-content/plugins/simple-download-monitor/css/sdm_wp_styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='aps-animate-css-css'  href='http://www.newsofthearea.com.au/wp-content/plugins/accesspress-social-icons/css/animate.css?ver=1.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='aps-frontend-css-css'  href='http://www.newsofthearea.com.au/wp-content/plugins/accesspress-social-icons/css/frontend.css?ver=1.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.newsofthearea.com.au/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='email-subscribers-css'  href='http://www.newsofthearea.com.au/wp-content/plugins/email-subscribers/lite/public/css/email-subscribers-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='events-manager-css'  href='http://www.newsofthearea.com.au/wp-content/plugins/events-manager/includes/css/events_manager.css?ver=5.973' type='text/css' media='all' />
<link rel='stylesheet' id='mashsb-styles-css'  href='http://www.newsofthearea.com.au/wp-content/plugins/mashsharer/assets/css/mashsb.min.css?ver=3.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='mp-wordsearch-style-css'  href='http://www.newsofthearea.com.au/wp-content/plugins/mypuzzle-word-search/css/wordsearch-plugin.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='rt-tpg-css'  href='http://www.newsofthearea.com.au/wp-content/plugins/the-post-grid/assets/css/thepostgrid.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpcloudy-css'  href='http://www.newsofthearea.com.au/wp-content/plugins/wp-cloudy/css/wpcloudy.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpcs_stylesheet-css'  href='http://www.newsofthearea.com.au/wp-content/plugins/wpcs-wp-custom-search/css/wp-cs.css?ver=5.3.2' type='text/css' media='' />
<link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%2C300%7COswald%3A400%2C700%2C300%7CDosis%3A400%2C300%2C500%2C600%2C700&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='http://www.newsofthearea.com.au/wp-content/themes/accesspress-mag/css/animate.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-font-css'  href='http://www.newsofthearea.com.au/wp-content/themes/accesspress-mag/css/font-awesome.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='accesspress-mag-style-css'  href='http://www.newsofthearea.com.au/wp-content/themes/accesspress-mag/style.css?ver=2.6.0' type='text/css' media='all' />
<style id='accesspress-mag-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='accesspress-mag-keyboard-css-css'  href='http://www.newsofthearea.com.au/wp-content/themes/accesspress-mag/css/keyboard.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.newsofthearea.com.au/wp-content/themes/accesspress-mag/css/responsive.css?ver=2.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='accesspress-mag-nivolightbox-style-css'  href='http://www.newsofthearea.com.au/wp-content/themes/accesspress-mag/js/lightbox/nivo-lightbox.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='//www.newsofthearea.com.au/wp-content/uploads/pum/pum-site-styles.css?generated=1585539857&#038;ver=1.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='tmm-css'  href='http://www.newsofthearea.com.au/wp-content/plugins/team-members/inc/css/tmm_style.css?ver=5.3.2' type='text/css' media='all' />
<!--n2css--><script type='text/javascript' src='http://www.newsofthearea.com.au/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.newsofthearea.com.au/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.newsofthearea.com.au/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.newsofthearea.com.au/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.newsofthearea.com.au/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.newsofthearea.com.au/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.newsofthearea.com.au/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="http://www.newsofthearea.com.au/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="http://www.newsofthearea.com.au/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="http://www.newsofthearea.com.au/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="http://www.newsofthearea.com.au/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='http://www.newsofthearea.com.au/wp-includes/js/dist/dom-ready.min.js?ver=2.5.1'></script>
<script type='text/javascript' src='http://www.newsofthearea.com.au/wp-includes/js/dist/a11y.min.js?ver=2.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.newsofthearea.com.au/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WuWidget = {"apiKey":"3ffab52910ec1a0e","_wpnonce":"46f7ab5916","ajaxurl":"http:\/\/www.newsofthearea.com.au\/wp-admin\/admin-ajax.php","is_admin":"","subdomain":"www"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.newsofthearea.com.au/wp-content/plugins/wunderground/assets/js/widget.min.js?ver=2.1.3'></script>
<script type='text/javascript' src='http://www.newsofthearea.com.au/wp-content/plugins/collapsing-category-list/js/dropdown.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"http:\/\/www.newsofthearea.com.au","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.newsofthearea.com.au/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.10.4'></script>
<script type='text/javascript' src='http://www.newsofthearea.com.au/wp-content/plugins/accesspress-social-icons/js/frontend.js?ver=1.7.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var es_data = {"messages":{"es_empty_email_notice":"Please enter email address","es_rate_limit_notice":"You need to wait for sometime before subscribing again","es_single_optin_success_message":"Successfully Subscribed.","es_email_exists_notice":"Email Address already exists!","es_unexpected_error_notice":"Oops.. Unexpected error occurred.","es_invalid_email_notice":"Invalid email address","es_try_later_notice":"Please try after some time"},"es_ajax_url":"http:\/\/www.newsofthearea.com.au\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.newsofthearea.com.au/wp-content/plugins/email-subscribers/lite/public/js/email-subscribers-public.js'></script>
<script type='text/javascript' src='http://www.newsofthearea.com.au/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.newsofthearea.com.au/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.newsofthearea.com.au/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://www.newsofthearea.com.au/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.newsofthearea.com.au/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.newsofthearea.com.au/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.newsofthearea.com.au/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EM = {"ajaxurl":"http:\/\/www.newsofthearea.com.au\/wp-admin\/admin-ajax.php","locationajaxurl":"http:\/\/www.newsofthearea.com.au\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"en","dateFormat":"dd\/mm\/yy","ui_css":"http:\/\/www.newsofthearea.com.au\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"0","is_ssl":"","txt_search":"Search","txt_searching":"Searching...","txt_loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.newsofthearea.com.au/wp-content/plugins/events-manager/includes/js/events-manager.js?ver=5.973'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashsb = {"shares":"0","round_shares":"1","animate_shares":"0","dynamic_buttons":"0","share_url":"http:\/\/www.newsofthearea.com.au\/tea-gardens-restaurants-bakeries-innovate-so-locals-can-eat-out-safely-at-home-54232","title":"Tea+Gardens+Restaurants+%26+Bakeries+innovate+so+locals+can+eat+out+safely+at+home","image":"http:\/\/www.newsofthearea.com.au\/wp-content\/uploads\/2020\/03\/NEWS_Tea-Gardens-Restaurants-_-Bakeries-innovate-so-locals-can-eat-out-safely-at-home_SM_PY2.jpg","desc":"Tea Gardens Restaurants, Cafes & Bakeries innovate so customers can eat out safely at home: Support Local\r\n\r\nAdvertise with News of The Area today. \r\nIt's worth it for your business. \r\nMessage us. \r\nPhone us - (02) \u2026","hashtag":"","subscribe":"link","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0","nonce":"dcc3d42639","postid":"54232","servertime":"1585661649","ajaxurl":"http:\/\/www.newsofthearea.com.au\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.newsofthearea.com.au/wp-content/plugins/mashsharer/assets/js/mashsb.min.js?ver=3.7.3'></script>
<script type='text/javascript' src='http://www.newsofthearea.com.au/wp-content/plugins/mypuzzle-word-search/js/wordsearch-plugin.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://www.newsofthearea.com.au/wp-content/plugins/mypuzzle-word-search/js/jquery.bpopup-0.7.0.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sdm_ajax_script = {"ajaxurl":"http:\/\/www.newsofthearea.com.au\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.newsofthearea.com.au/wp-content/plugins/simple-download-monitor/js/sdm_wp_scripts.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://www.newsofthearea.com.au/wp-content/themes/accesspress-mag/js/wow.min.js?ver=1.0.1'></script>
<script type='text/javascript' src='http://www.newsofthearea.com.au/wp-content/themes/accesspress-mag/js/custom-scripts.js?ver=1.0.1'></script>
<link rel='https://api.w.org/' href='http://www.newsofthearea.com.au/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.newsofthearea.com.au/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.newsofthearea.com.au/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="http://www.newsofthearea.com.au/tea-gardens-restaurants-bakeries-innovate-so-locals-can-eat-out-safely-at-home-54232" />
<link rel='shortlink' href='http://www.newsofthearea.com.au/?p=54232' />
<link rel="alternate" type="application/json+oembed" href="http://www.newsofthearea.com.au/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.newsofthearea.com.au%2Ftea-gardens-restaurants-bakeries-innovate-so-locals-can-eat-out-safely-at-home-54232" />
<link rel="alternate" type="text/xml+oembed" href="http://www.newsofthearea.com.au/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.newsofthearea.com.au%2Ftea-gardens-restaurants-bakeries-innovate-so-locals-can-eat-out-safely-at-home-54232&#038;format=xml" />
<!-- <meta name="NextGEN" version="3.3.0" /> -->
    <script type="text/javascript">
        jQuery(function($){
            if( $('body').hasClass('rtl') ){
                var directionClass = 'rtl';
            } else {
                var directionClass = 'ltr';
            }
        
        /*--------------For Home page slider-------------------*/
        
            $("#homeslider").bxSlider({
                mode: 'horizontal',
                controls: false,
                pager: true,
                pause: 6000,
                speed: 1500,
                auto: true                                      
            });
            
            $("#homeslider-mobile").bxSlider({
                mode: 'horizontal',
                controls: false,
                pager: true,
                pause: 6000,
                speed: 1000,
                auto: true                                        
            });

        /*--------------For news ticker----------------*/

                        
            });
    </script>
	<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	<link rel="icon" href="http://www.newsofthearea.com.au/wp-content/uploads/2020/03/cropped-nota-icon-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.newsofthearea.com.au/wp-content/uploads/2020/03/cropped-nota-icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.newsofthearea.com.au/wp-content/uploads/2020/03/cropped-nota-icon-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.newsofthearea.com.au/wp-content/uploads/2020/03/cropped-nota-icon-270x270.png" />
</head>

<body class="post-template-default single single-post postid-54232 single-format-standard wp-embed-responsive single-post-right-sidebar single-post-single fullwidth-layout columns-3 group-blog">
<div id="page" class="hfeed site">
    <a class="skip-link screen-reader-text" href="#content">Skip to content</a>
      
	
    <header id="masthead" class="site-header">    
    
                <div class="top-menu-wrapper has_menu clearfix">
            <div class="apmag-container">
                           
                <nav id="top-navigation" class="top-main-navigation">
                            <button class="menu-toggle hide" aria-controls="menu" aria-expanded="false">Top Menu</button>
                            <div class="top_menu_left"><ul id="menu-mobile-cats" class="menu"><li id="menu-item-30911" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-30911"><a>News (of the area)</a>
<ul class="sub-menu">
	<li id="menu-item-30912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30912"><a href="http://www.newsofthearea.com.au/category/mid-coast-great-lakes">Mid Coast LGA (overall news)</a></li>
	<li id="menu-item-30913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30913"><a href="http://www.newsofthearea.com.au/category/port-stephens-lga-overall-news">Port Stephens LGA (overall news)</a></li>
	<li id="menu-item-30914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30914"><a href="http://www.newsofthearea.com.au/category/bulahdelah-surrounds">Bulahdelah, Wootton, Nerong</a></li>
	<li id="menu-item-30915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30915"><a href="http://www.newsofthearea.com.au/category/forster-tuncurry">Forster, Tuncurry</a></li>
	<li id="menu-item-30916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30916"><a href="http://www.newsofthearea.com.au/category/karuah-surrounds">Karuah, North Arm Cove</a></li>
	<li id="menu-item-30917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30917"><a href="http://www.newsofthearea.com.au/category/medowie-ferodale-campvale">Medowie, Ferodale, Campvale</a></li>
	<li id="menu-item-30918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30918"><a href="http://www.newsofthearea.com.au/category/nabiac-coolongolook">Nabiac, Coolongolook</a></li>
	<li id="menu-item-30919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30919"><a href="http://www.newsofthearea.com.au/category/nelson-bay-tomaree-peninsula-areas">Nelson Bay (Tomaree Peninsula areas)</a></li>
	<li id="menu-item-30920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30920"><a href="http://www.newsofthearea.com.au/category/blueys-beach-smiths-lake">Pacific Palms-Blueys Beach-Smiths Lake</a></li>
	<li id="menu-item-30921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30921"><a href="http://www.newsofthearea.com.au/category/pindimar-bundabah">Pindimar-Bundabah</a></li>
	<li id="menu-item-30922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30922"><a href="http://www.newsofthearea.com.au/category/raymond-terrace-heatherbrae-tomago">Raymond Terrace, Heatherbrae, Tomago</a></li>
	<li id="menu-item-30923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30923"><a href="http://www.newsofthearea.com.au/category/north-arm-cove-carrington">Stroud, Booral, Lime Burners Ck</a></li>
	<li id="menu-item-30924" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-30924"><a href="http://www.newsofthearea.com.au/category/tea-gardens-hawks-nest">Tea Gardens, Hawks Nest</a></li>
	<li id="menu-item-30925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30925"><a href="http://www.newsofthearea.com.au/category/tilligerry-peninsular">Tilligerry Peninsular</a></li>
	<li id="menu-item-30926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30926"><a href="http://www.newsofthearea.com.au/category/williamtown-salt-ash">Williamtown, Salt Ash</a></li>
</ul>
</li>
<li id="menu-item-30929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30929"><a href="http://www.newsofthearea.com.au/category/sport">Local Sport</a></li>
<li id="menu-item-30930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30930"><a href="http://www.newsofthearea.com.au/category/photo-gallery">Photo Gallery</a></li>
<li id="menu-item-30931" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30931"><a href="http://www.newsofthearea.com.au/send-us-news">Send us News and Photos</a></li>
<li id="menu-item-30932" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30932"><a target="_blank" rel="noopener noreferrer" href="http://ourguide.com.au/tv_guide.php?r=newcastle">TV Guide</a></li>
<li id="menu-item-30934" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30934"><a href="http://www.newsofthearea.com.au/video-gallery">Video Gallery</a></li>
</ul></div>                </nav><!-- #site-navigation -->
                                    </div><!-- .apmag-container -->
        </div><!-- .top-menu-wrapper -->
        
                    
        <div class="logo-ad-wrapper clearfix">
            <div class="apmag-container">
        		<div class="site-branding">
                    <div class="sitelogo-wrap">  
                                                <a href="http://www.newsofthearea.com.au/">
                            <img src="http://www.newsofthearea.com.au/wp-content/uploads/2017/08/cropped-access-logo.png" alt="news of the area" title="" />
                        </a>
                                                <meta itemprop="name" content="News Of The Area" />
                    </div><!-- .sitelogo-wrap -->
                    <div class="sitetext-wrap">  
                        <a href="http://www.newsofthearea.com.au/" rel="home">
                        <h1 class="site-title">News Of The Area</h1>
                        <h2 class="site-description">Modern media delivering relevant community news</h2>
                        </a>
                    </div><!-- .sitetext-wrap -->
                 </div><!-- .site-branding -->                
                
                                    <div class="header-ad">
                        <aside id="text-9" class="widget widget_text">			<div class="textwidget"><a href="http://www.simplysmarterblinds.com.au/u"><img alt="728x90" border="0" src=" http://www.newsofthearea.com.au/wp-content/uploads/2020/02/SSB-web-ad-Copy.gif" /></a>



</div>
		</aside> 
                    </div><!--header ad-->
                                
                
            </div><!-- .apmag-container -->
        </div><!-- .logo-ad-wrapper -->
    	
        <nav id="site-navigation" class="main-navigation">
			<div class="apmag-container">
                <div class="nav-wrapper">
                    <div class="nav-toggle hide">
                        <span> </span>
                        <span> </span>
                        <span> </span>
                    </div>
        			<div class="menu"><ul id="menu-mobile-pages-menu" class="menu"><li id="menu-item-30936" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-30936"><a href="http://www.newsofthearea.com.au/">Home</a></li>
<li id="menu-item-33408" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-33408"><a>Local News</a>
<ul class="sub-menu">
	<li id="menu-item-33410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33410"><a href="http://www.newsofthearea.com.au/category/bulahdelah-surrounds">Bulahdelah, Wootton, Nerong</a></li>
	<li id="menu-item-33411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33411"><a href="http://www.newsofthearea.com.au/category/forster-tuncurry">Forster, Tuncurry</a></li>
	<li id="menu-item-33412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33412"><a href="http://www.newsofthearea.com.au/category/karuah-surrounds">Karuah, North Arm Cove</a></li>
	<li id="menu-item-33413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33413"><a href="http://www.newsofthearea.com.au/category/medowie-ferodale-campvale">Medowie, Ferodale, Campvale</a></li>
	<li id="menu-item-33414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33414"><a href="http://www.newsofthearea.com.au/category/mid-coast-great-lakes">MidCoast LGA (overall news)</a></li>
	<li id="menu-item-33415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33415"><a href="http://www.newsofthearea.com.au/category/nabiac-coolongolook">Nabiac, Coolongolook</a></li>
	<li id="menu-item-33416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33416"><a href="http://www.newsofthearea.com.au/category/nelson-bay-tomaree-peninsula-areas">Nelson Bay (Tomaree Peninsula areas)</a></li>
	<li id="menu-item-33417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33417"><a href="http://www.newsofthearea.com.au/category/blueys-beach-smiths-lake">Pacific Palms, Blueys Bch, Smiths Lake</a></li>
	<li id="menu-item-33418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33418"><a href="http://www.newsofthearea.com.au/category/pindimar-bundabah">Pindimar-Bundabah</a></li>
	<li id="menu-item-33419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33419"><a href="http://www.newsofthearea.com.au/category/port-stephens-lga-overall-news">Port Stephens LGA (overall news)</a></li>
	<li id="menu-item-33420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33420"><a href="http://www.newsofthearea.com.au/category/raymond-terrace-heatherbrae-tomago">Raymond Terrace, Heatherbrae, Tomago</a></li>
	<li id="menu-item-33421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33421"><a href="http://www.newsofthearea.com.au/category/north-arm-cove-carrington">Stroud, Booral, Lime Burners Ck</a></li>
	<li id="menu-item-33423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33423"><a href="http://www.newsofthearea.com.au/category/tilligerry-peninsular">Tilligerry Peninsular</a></li>
	<li id="menu-item-33422" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-33422"><a href="http://www.newsofthearea.com.au/category/tea-gardens-hawks-nest">Tea Gardens, Hawks Nest</a></li>
	<li id="menu-item-33424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33424"><a href="http://www.newsofthearea.com.au/category/williamtown-salt-ash">Williamtown, Salt Ash</a></li>
</ul>
</li>
<li id="menu-item-30937" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-30937"><a>Printed Editions</a>
<ul class="sub-menu">
	<li id="menu-item-46651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46651"><a href="http://www.newsofthearea.com.au/category/myall-coast-printed-edition">Myall Coast</a></li>
	<li id="menu-item-46280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46280"><a href="http://www.newsofthearea.com.au/category/post-stephens">Port Stephens</a></li>
	<li id="menu-item-46537" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-46537"><a href="#">Prior 2019 Edition</a>
	<ul class="sub-menu">
		<li id="menu-item-46538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46538"><a href="http://www.newsofthearea.com.au/category/nelson-bay-publication">Bay</a></li>
		<li id="menu-item-46539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46539"><a href="http://www.newsofthearea.com.au/category/printed-editions-medowie">Medowie</a></li>
		<li id="menu-item-46540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46540"><a href="http://www.newsofthearea.com.au/category/printed-editions-myall-coast">Myall Coast</a></li>
		<li id="menu-item-46541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46541"><a href="http://www.newsofthearea.com.au/category/printed-editions-raymond-terrace">Raymond Terrace</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-30947" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30947"><a href="http://www.newsofthearea.com.au/directory">Community Directory</a></li>
<li id="menu-item-30948" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30948"><a href="http://www.newsofthearea.com.au/events">Events &#038; dates</a></li>
<li id="menu-item-30949" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30949"><a href="http://www.newsofthearea.com.au/subscriptions">Subscriptions</a></li>
<li id="menu-item-30950" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-30950"><a>Advertising</a>
<ul class="sub-menu">
	<li id="menu-item-35227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35227"><a href="http://www.newsofthearea.com.au/news-area-coverage-distribution">Coverage and Distribution</a></li>
	<li id="menu-item-30952" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30952"><a href="http://www.newsofthearea.com.au/place-classified-notice">Place a Classified</a></li>
	<li id="menu-item-30953" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30953"><a href="http://www.newsofthearea.com.au/get-a-quote-for-display-advertising">Get Quote for Display Ad</a></li>
	<li id="menu-item-30954" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30954"><a href="http://www.newsofthearea.com.au/terms-conditions-of-use">Terms &#038; conditions of use</a></li>
</ul>
</li>
<li id="menu-item-30955" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-30955"><a>Contact</a>
<ul class="sub-menu">
	<li id="menu-item-30956" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30956"><a href="http://www.newsofthearea.com.au/contact">Contact information</a></li>
	<li id="menu-item-30957" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30957"><a href="http://www.newsofthearea.com.au/send-us-news">Send us News and Photos</a></li>
	<li id="menu-item-30958" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30958"><a href="http://www.newsofthearea.com.au/events/event-submission">Submit an Event (FREE)</a></li>
	<li id="menu-item-30960" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30960"><a href="http://www.newsofthearea.com.au/editorial-statement">Editorial Policy</a></li>
	<li id="menu-item-30961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30961"><a href="http://www.newsofthearea.com.au/privacy-policy">Privacy Policy</a></li>
</ul>
</li>
</ul></div>                </div><!-- .nav-wrapper -->
                <div class="search-icon">
    <i class="fa fa-search"></i>
    <div class="ak-search">
        <div class="close">&times;</div>
     <form action="http://www.newsofthearea.com.au/" class="search-form" method="get">
        <label>
            <span class="screen-reader-text">Search for:</span>
            <input type="search" title="Search for:" name="s" value="" placeholder="Search Content..." class="search-field" />
        </label>
        <div class="icon-holder">
        
        <button type="submit" class="search-submit"><i class="fa fa-search"></i></button>
        </div>
     </form>
     <div class="overlay-search"> </div> 
    </div><!-- .ak-search -->
</div><!-- .search-icon -->
            </div><!-- .apmag-container -->
		</nav><!-- #site-navigation -->
        
	</header><!-- #masthead -->
    		<div id="content" class="site-content"><div class="apmag-container">
    	<div id="primary" class="content-area">
		<main id="main" class="site-main">

		
			<article id="post-54232" class="post-54232 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-myall-coast-news-of-the-area category-tea-gardens-hawks-nest">
	<header class="entry-header">
		<h1 class="entry-title">Tea Gardens Restaurants &#038; Bakeries innovate so locals can eat out safely at home</h1>		<div class="entry-meta clearfix">
            <ul class="post-categories">
	<li><a href="http://www.newsofthearea.com.au/category/featured" rel="category tag">FEATURED</a></li>
	<li><a href="http://www.newsofthearea.com.au/category/myall-coast-news-of-the-area" rel="category tag">Myall Coast News Of The Area</a></li>
	<li><a href="http://www.newsofthearea.com.au/category/tea-gardens-hawks-nest" rel="category tag">Tea Gardens, Hawks Nest</a></li></ul><span class="byline"> by <a class="url fn n" href="http://www.newsofthearea.com.au/author/rey-collamat">News Of The Area - Modern Media</a>  - </span><span class="posted-on"><time class="entry-date published updated" datetime="2020-03-31T21:18:09+11:00">March 31, 2020</time></span>		</div><!-- .entry-meta -->        
	</header><!-- .entry-header -->

	<div class="entry-content">
                <div class="post_content">
            <aside class="mashsb-container mashsb-main mashsb-stretched"><div class="mashsb-box"><div class="mashsb-count" style="float:left;"><div class="counts mashsbcount">0</div><span class="mashsb-sharetext">SHARES</span></div><div class="mashsb-buttons"><a class="mashicon-facebook mash-center mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.newsofthearea.com.au%2Ftea-gardens-restaurants-bakeries-innovate-so-locals-can-eat-out-safely-at-home-54232" target="_top" rel="nofollow"><span class="icon"></span><span class="text">Share</span></a><a class="mashicon-twitter mash-center mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Tea%20Gardens%20Restaurants%20%26%20Bakeries%20innovate%20so%20locals%20can%20eat%20out%20safely%20at%20home&url=http://www.newsofthearea.com.au/tea-gardens-restaurants-bakeries-innovate-so-locals-can-eat-out-safely-at-home-54232" target="_top" rel="nofollow"><span class="icon"></span><span class="text">Tweet</span></a><div class="onoffswitch2 mashsb-noshadow" style="display:none;"></div></div>
            </div>
                <div style="clear:both;"></div></aside>
            <!-- Share buttons by mashshare.net - Version: 3.7.3--><figure id="attachment_54233" aria-describedby="caption-attachment-54233" style="width: 765px" class="wp-caption aligncenter"><a href="http://www.newsofthearea.com.au/wp-content/uploads/2020/03/NEWS_Tea-Gardens-Restaurants-_-Bakeries-innovate-so-locals-can-eat-out-safely-at-home_SM_PY2.jpg"><img class="size-full wp-image-54233" src="http://www.newsofthearea.com.au/wp-content/uploads/2020/03/NEWS_Tea-Gardens-Restaurants-_-Bakeries-innovate-so-locals-can-eat-out-safely-at-home_SM_PY2.jpg" alt="" width="765" height="496" srcset="http://www.newsofthearea.com.au/wp-content/uploads/2020/03/NEWS_Tea-Gardens-Restaurants-_-Bakeries-innovate-so-locals-can-eat-out-safely-at-home_SM_PY2.jpg 765w, http://www.newsofthearea.com.au/wp-content/uploads/2020/03/NEWS_Tea-Gardens-Restaurants-_-Bakeries-innovate-so-locals-can-eat-out-safely-at-home_SM_PY2-300x195.jpg 300w" sizes="(max-width: 765px) 100vw, 765px" /></a><figcaption id="caption-attachment-54233" class="wp-caption-text">Publican Ben Hanson serving up at Window One (orders).</figcaption></figure>
<p><strong>Tea Gardens Restaurants, Cafes &amp; Bakeries innovate so customers can eat out safely at home: Support Local</strong></p>
<div class="post_advert"><a href="http://www.tgantennas.com.au/" target="_blank" rel="noopener noreferrer"><img class="size-medium wp-image-11638 aligncenter" src="http://www.newsofthearea.com.au/wp-content/uploads/2019/09/Tea-Gardens-Antennas_M11_highres_neni.jpg" alt="Tea Gardens Antennas" width="300px" height="100%"></a>Advertise with News of The Area today.<br />
It&#8217;s worth it for your business.<br />
Message us.<br />
Phone us &#8211; (02) 4981 8882.<br />
Email us &#8211; <a href="mailto:media@newsofthearea.com.au">media@newsofthearea.com.au</a></a></div>
<p>MOST local restaurants remain open and are innovating to keep customers happy whilst complying with the <a href="https://preview.nsw.gov.au/covid-19">COVID-19 social distancing</a> and restrictions currently in place, including no seating and no personal contact.</p>
<p>Innovations include tempting takeaway menus, new drive thru options, ring ahead &#8211; order and pick-up, free delivery plus improved hygiene generally; so that locals can still eat out safely at home.</p>
<p>Wine and beer is also permitted with takeaway food offered by licenced restaurants.</p>
<p>Debit or credit cards are preferred payment and patrons are requested to comply with social distancing (1.5 metres) and <a href="https://preview.nsw.gov.au/covid-19/how-to-protect-yourself-and-others">hygiene directions</a>.</p>
<p>These innovations are also helping to keep locals employed, with a number of casual staff already stood down.</p>
<p><a href="https://www.facebook.com/tillermanscafe/">Tillermans Café Restaurant</a> is open Thursdays to Sunday,, with their restaurant area transformed into an open market space offering delicatessen wares, local wood and basket crafts, books, music and fresh coffee.</p>
<p>Owner, Peter Hodges, advised, “Locals can still enjoy our set three course dinner to heat at home. Inspired by European cooking, different dishes are cooked daily and easily warmed in your oven.”</p>
<p>Along the river, the iconic <a href="https://www.facebook.com/teagardenshotel/">Tea Gardens Hotel</a> has transformed their front restaurant into a classic dinner drive-thru.</p>
<p>With Southern Fried Chicken, their famous fish cones, pizzas and ketch-up on the menu, together with chilled six packs of beer and Australian wines, it’s a one shop diner stop.</p>
<p>Publican, Ben Hanson advised NOTA, “We are open. Our drive-thru is operating until 8pm everyday. Trading keeps our chefs and staff in their jobs. Our local patrons can still enjoy our pub classics with a cold beer.”</p>
<p>Just down the road over the river at the <a href="https://www.facebook.com/teagardensboatshed/">Boatshed</a>, fresh coffee is rolling out every morning from 7am.</p>
<p>In place is a delicious take-away menu, cooked fresh, catering to all dietary needs as well as offering a selection of wines, beers and ciders.</p>
<p>Owners, Cameron Moore and Em Heeley stated, “We are open and offering delivery. Last week we did a lunch run out to the teachers at Karuah primary school. We use local produce, such as Karuah oysters, to keep it all going.”</p>
<p>Jenna, Nathanial and the staff are keeping <a href="https://www.facebook.com/mummsonthemyall/">Mumm’s on the Myall</a> open every day between 10am – 7.30pm with an extensive new menu featuring daily specials using local seafood and produce, as well as serving takeaway coffee and drinks</p>
<p>‘That number’ for the <a href="https://www.facebook.com/teagardensthaihouse/">Thai House</a> remains open 5-9pm everyday except Monday, for takeaway.</p>
<p><a href="https://www.facebook.com/MyallBistro/">Myall Bistro and Cafe</a> (in the County Club) are open for takeaway and home delivery (Thursday to Sunday lunch and dinner) tempting with pizza party food, legendary Chinese and bistro classics.</p>
<p>The Tea Gardens Bake House and the <a href="https://www.facebook.com/2fatbakers/">2 Fat Bakers</a> remain are both open with fresh baking and coffee to go.</p>
<p>In addition to their regular coffee and baked goodies, the <a href="https://www.facebook.com/Myall-River-Bakery-Cafe-203474540020548/">Myall River Bakery Cafe</a> is serving up family size savory pies, Wednesday Night Roasts, pre-made food boxes, and free delivery for vulnerable, eldery or quarantined customers.</p>
<p>Next door the <a href="https://www.facebook.com/teagardensicecreamshack/">Ice Cream Shack</a> is open (7-3pm) for hot coffee, toasties, and their trademark ice creams with five-star health practices in place.</p>
<p>Down near <a href="https://www.coles.com.au/">Coles</a>, Fiona’s Tea Gardens Cafe is operating a fresh cooked takeaway menu everyday between 10-4pm extended to 7pm Thursdays and Fridays.</p>
<p>More to follow about how local businesses, including NOTA, are innovating to stay up and running and informed during this pandemic and check social media websites.</p>
<p>Please contact us with updates or to advertise any changes with your business.</p>
<p>&nbsp;</p>
<p>By Sandra MURRAY</p>
<p>&nbsp;</p>
<figure id="attachment_54234" aria-describedby="caption-attachment-54234" style="width: 765px" class="wp-caption aligncenter"><a href="http://www.newsofthearea.com.au/wp-content/uploads/2020/03/NEWS_Tea-Gardens-Restaurants-_-Bakeries-innovate-so-locals-can-eat-out-safely-at-home_SM_PY3.jpg"><img class="size-full wp-image-54234" src="http://www.newsofthearea.com.au/wp-content/uploads/2020/03/NEWS_Tea-Gardens-Restaurants-_-Bakeries-innovate-so-locals-can-eat-out-safely-at-home_SM_PY3.jpg" alt="" width="765" height="496" srcset="http://www.newsofthearea.com.au/wp-content/uploads/2020/03/NEWS_Tea-Gardens-Restaurants-_-Bakeries-innovate-so-locals-can-eat-out-safely-at-home_SM_PY3.jpg 765w, http://www.newsofthearea.com.au/wp-content/uploads/2020/03/NEWS_Tea-Gardens-Restaurants-_-Bakeries-innovate-so-locals-can-eat-out-safely-at-home_SM_PY3-300x195.jpg 300w" sizes="(max-width: 765px) 100vw, 765px" /></a><figcaption id="caption-attachment-54234" class="wp-caption-text">Keeping apart while serving, Boat Shed staff outside with their clean pick-up table and hand sanitizer.</figcaption></figure>
<p>&nbsp;</p>
<figure id="attachment_54235" aria-describedby="caption-attachment-54235" style="width: 765px" class="wp-caption aligncenter"><a href="http://www.newsofthearea.com.au/wp-content/uploads/2020/03/NEWS_Tea-Gardens-Restaurants-_-Bakeries-innovate-so-locals-can-eat-out-safely-at-home_SM_PY1.jpg"><img class="size-full wp-image-54235" src="http://www.newsofthearea.com.au/wp-content/uploads/2020/03/NEWS_Tea-Gardens-Restaurants-_-Bakeries-innovate-so-locals-can-eat-out-safely-at-home_SM_PY1.jpg" alt="" width="765" height="496" srcset="http://www.newsofthearea.com.au/wp-content/uploads/2020/03/NEWS_Tea-Gardens-Restaurants-_-Bakeries-innovate-so-locals-can-eat-out-safely-at-home_SM_PY1.jpg 765w, http://www.newsofthearea.com.au/wp-content/uploads/2020/03/NEWS_Tea-Gardens-Restaurants-_-Bakeries-innovate-so-locals-can-eat-out-safely-at-home_SM_PY1-300x195.jpg 300w" sizes="(max-width: 765px) 100vw, 765px" /></a><figcaption id="caption-attachment-54235" class="wp-caption-text">Feasts to go at Tillermans with their three course heat-at-home set menu.</figcaption></figure>
        </div><!-- .post_content -->
                    <div class="article-ad-section">
                <aside id="text-17" class="widget widget_text widget-ads">			<div class="textwidget"><a href="http://www.newsofthearea.com.au/get-a-quote-for-display-advertising"><img src="http://www.newsofthearea.com.au/wp-content/uploads/2019/06/NOTA-web-ad.gif" alt="banner ad" width="300" height="300" class="aligncenter size-full wp-image-30591" /></a>
</div>
		</aside> 
            </div> 
        		        
	</div><!-- .entry-content -->

	<footer class="entry-footer">
		        
	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

				<nav class="navigation post-navigation clearfix" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links">
			<div class="nav-previous"><div class="link-caption"><i class="fa fa-angle-left"></i>Previous article</div><a href="http://www.newsofthearea.com.au/bulahdelah-sports-complex-lights-up-with-a-government-grant-of-100000-54227" rel="prev">Bulahdelah  Sports Complex Lights Up with a government grant of $100,000</a></div><div class="nav-next"><div class="link-caption">Next article<i class="fa fa-angle-right"></i></div><a href="http://www.newsofthearea.com.au/recreational-fishing-one-of-australias-fastest-growing-sports-54237" rel="next">Recreational Fishing &#8211; One of Australia’s Fastest Growing Sports</a></div>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/tea-gardens-restaurants-bakeries-innovate-so-locals-can-eat-out-safely-at-home-54232#respond" style="display:none;">Cancel reply</a></small></h3><form action="http://www.newsofthearea.com.au/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="cmm-box-right"><div class="control-group"><div class="controls"><textarea id="comment" name="comment" placeholder="Comment *" cols="45" rows="8" aria-required="true"></textarea></div></div></div><div class="cmm-box-left"><div class="control-group"><div class="controls"><input id="author" placeholder="Name *" name="author" type="text" value="" size="30" aria-required="true" /></div></div>
<div class="control-group"><div class="controls"><input id="email" placeholder="Email Address *" name="email" type="text" value="" size="30" aria-required="true" /></div></div>
<div class="control-group"><div class="controls"><input id="url" name="url" placeholder="Website" type="text" value="" size="30" /> </div></div></div><div class="clearfix"> </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='54232' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0392b09216" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="75"/></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary-right-sidebar" class="widget-area" role="complementary">
	<div id="secondary">
		<aside id="search-3" class="widget widget_search"><div class="search-icon">
    <i class="fa fa-search"></i>
    <div class="ak-search">
        <div class="close">&times;</div>
     <form action="http://www.newsofthearea.com.au/" class="search-form" method="get">
        <label>
            <span class="screen-reader-text">Search for:</span>
            <input type="search" title="Search for:" name="s" value="" placeholder="Search Content..." class="search-field" />
        </label>
        <div class="icon-holder">
        
        <button type="submit" class="search-submit"><i class="fa fa-search"></i></button>
        </div>
     </form>
     <div class="overlay-search"> </div> 
    </div><!-- .ak-search -->
</div><!-- .search-icon -->
</aside><aside id="text-25" class="widget widget_text"><h4 class="widget-title"><span>Subscription</span></h4>			<div class="textwidget"><p style="text-align: center;">SUBSCRIBE for our FREE copy of the PAPER each week!</p>
<p style="text-align: center;">We will email it to you every week as soon as it is released.<img class="aligncenter size-full wp-image-54097" src="http://www.newsofthearea.com.au/wp-content/uploads/2020/03/Printed-Editions-b.png" alt="" width="300" height="200" /></p>
</div>
		</aside><aside id="email-subscribers-form-3" class="widget widget_email-subscribers-form">
        <div class="emaillist">
            <form action="#" method="post" class="es_subscription_form es_shortcode_form" id="es_subscription_form_1585661649" data-source="ig-es">
								<div class="es-field-wrap"><label>Name<br/><input type="text" name="name" placeholder="" value="" /></label></div>				<div class="es-field-wrap"><label>Email*<br/><input class="es_required_field es_txt_email" type="email" name="email" value="" placeholder="" required/></label></div>				<input type="hidden" name="lists[]" value="127" />				<input type="hidden" name="form_id" value="0" />
                <input type="hidden" name="es_email_page" value="54232"/>
                <input type="hidden" name="es_email_page_url" value="http://www.newsofthearea.com.au/tea-gardens-restaurants-bakeries-innovate-so-locals-can-eat-out-safely-at-home-54232"/>
                <input type="hidden" name="status" value="Unconfirmed"/>
                <input type="hidden" name="es-subscribe" id="es-subscribe" value="0d0b1081c3"/>
                <label style="position:absolute;top:-99999px;left:-99999px;z-index:-99;"><input type="email" name="es_hp_email" class="es_required_field" tabindex="-1" autocomplete="-1" value=""/></label>
								                <input type="submit" name="submit" class="es_subscription_form_submit es_submit_button es_textbox_button" id="es_subscription_form_submit_1585661649" value="Subscribe"/>

				
                <span class="es_spinner_image" id="spinner-image"><img src="http://www.newsofthearea.com.au/wp-content/plugins/email-subscribers/lite/public/images/spinner.gif"/></span>

            </form>

            <span class="es_subscription_message" id="es_subscription_message_1585661649"></span>
        </div>

		</aside><aside id="text-24" class="widget widget_text"><h4 class="widget-title"><span>POLL: Have Your Say</span></h4>			<div class="textwidget"><script type="text/javascript" charset="utf-8" src="https://secure.polldaddy.com/p/10341755.js"></script>
<noscript><a href="https://poll.fm/10341755">What is your preferred Season?</a></noscript></div>
		</aside><aside id="text-15" class="widget widget_text">			<div class="textwidget"><a href="http://www.hawksnestgolfclub.com.au/cms/"><img src="http://www.newsofthearea.com.au/wp-content/uploads/2014/11/golf-club.gif" alt="banner ad" width="300" height="300" class="aligncenter size-full wp-image-30591" /></a></div>
		</aside>		<aside id="recent-posts-4" class="widget widget_recent_entries">		<h4 class="widget-title"><span>Recent news</span></h4>		<ul>
											<li>
					<a href="http://www.newsofthearea.com.au/under-13s-makos-nelson-bay-cricket-team-won-their-grand-final-54255">Under 13&#8217;s Makos Nelson Bay Cricket team won their Grand Final</a>
									</li>
											<li>
					<a href="http://www.newsofthearea.com.au/covid-19-hits-port-stephens-tea-gardens-and-hawks-nest-54252">COVID-19 Hits Port Stephens &#8211; Tea Gardens and Hawks Nest</a>
									</li>
											<li>
					<a href="http://www.newsofthearea.com.au/fingal-bay-and-tomaree-ladies-probus-clubs-probus-new-management-committees-54248">Fingal Bay and Tomaree Ladies Probus Clubs Probus New Management Committees</a>
									</li>
											<li>
					<a href="http://www.newsofthearea.com.au/recreational-fishing-one-of-australias-fastest-growing-sports-54237">Recreational Fishing &#8211; One of Australia’s Fastest Growing Sports</a>
									</li>
											<li>
					<a href="http://www.newsofthearea.com.au/tea-gardens-restaurants-bakeries-innovate-so-locals-can-eat-out-safely-at-home-54232" aria-current="page">Tea Gardens Restaurants &#038; Bakeries innovate so locals can eat out safely at home</a>
									</li>
											<li>
					<a href="http://www.newsofthearea.com.au/bulahdelah-sports-complex-lights-up-with-a-government-grant-of-100000-54227">Bulahdelah  Sports Complex Lights Up with a government grant of $100,000</a>
									</li>
											<li>
					<a href="http://www.newsofthearea.com.au/tea-gardens-brown-box-police-station-debacle-continues-54224">Tea Gardens Brown Box Police Station “Debacle” continues</a>
									</li>
					</ul>
		</aside><aside id="text-16" class="widget widget_text"><h4 class="widget-title"><span>More Polls Here</span></h4>			<div class="textwidget"><a href="http://www.newsofthearea.com.au/?p=6096"><img src="http://www.newsofthearea.com.au/wp-content/uploads/2017/08/FjmT_qtA.jpg" alt="banner ad" width="300" height="300" class="aligncenter size-full wp-image-30591" /></a></div>
		</aside><aside id="youtube_responsive-3" class="widget widget_youtube_responsive"><h4 class="widget-title"><span>News Of The Area, In Our Life </span></h4><object  class='StefanoAI-youtube-responsive fitvidsignore ' width='160' height='90' style='' type='application/video'><iframe id='StefanoAI-youtube-1' class='StefanoAI-youtube-responsive ' width='160' height='90' src='//www.youtube.com/embed/ndxGfddjdSU?&amp;playlist=ndxGfddjdSU&amp;autohide=1&amp;color=red&amp;controls=1&amp;disablekb=0&amp;fs=0&amp;iv_load_policy=1&amp;loop=1&amp;modestbranding=0&amp;showinfo=0&amp;theme=dark&amp;vq=default'  style='border:none;'></iframe></object></aside><aside id="em_widget-4" class="widget widget_em_widget"><h4 class="widget-title"><span>Upcoming Events</span></h4><ul><li><a href="http://www.newsofthearea.com.au/events/mahjong-club-tea-gardens-hawks-nest-2020-04-01">Mahjong Club Tea Gardens Hawks Nest</a><ul><li>01/04/2020</li><li>Hawks Nest</li></ul></li><li><a href="http://www.newsofthearea.com.au/events/bulahdelah-markets-2020-04-04">Bulahdelah Markets</a><ul><li>04/04/2020</li><li>Bulahdelah</li></ul></li><li><a href="http://www.newsofthearea.com.au/events/rotary-club-myall-coast-2020-04-06">Rotary Club of Myall Coast</a><ul><li>06/04/2020</li><li>Tea Gardens</li></ul></li><li><a href="http://www.newsofthearea.com.au/events/hawks-nest-bridge-club-2020-04-06">Hawks Nest Bridge Club</a><ul><li>06/04/2020</li><li>Tea Gardens</li></ul></li><li><a href="http://www.newsofthearea.com.au/events/mahjong-club-tea-gardens-hawks-nest-2020-04-08">Mahjong Club Tea Gardens Hawks Nest</a><ul><li>08/04/2020</li><li>Hawks Nest</li></ul></li></ul></aside><aside id="nav_menu-3" class="widget widget_nav_menu"><h4 class="widget-title"><span>Printed Edition</span></h4><div class="menu-side-printed-edition-container"><ul id="menu-side-printed-edition" class="menu"><li id="menu-item-46472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46472"><a href="http://www.newsofthearea.com.au/category/nelson-bay-publication">Printed Editions (Bay)</a></li>
<li id="menu-item-46474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46474"><a href="http://www.newsofthearea.com.au/category/printed-editions-raymond-terrace">Printed Editions (Raymond Terrace)</a></li>
<li id="menu-item-46536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46536"><a href="http://www.newsofthearea.com.au/category/printed-editions-myall-coast">Printed Editions (Myall Coast)</a></li>
<li id="menu-item-46473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46473"><a href="http://www.newsofthearea.com.au/category/printed-editions-medowie">Printed Editions (Medowie)</a></li>
</ul></div></aside>	</div>
</div><!-- #secondary --></div><!-- .apmag-container -->



	</div><!-- #content -->
    
	    
        
    <footer id="colophon" class="site-footer" role="contentinfo">
    
                			<div class="top-footer footer-column3">
            			<div class="apmag-container">
                            <div class="footer-block-wrapper clearfix">
                				<div class="footer-block-1 footer-block wow fadeInLeft" data-wow-delay="0.5s">
                					                				</div>
                
                				<div class="footer-block-2 footer-block wow fadeInLeft" data-wow-delay="0.8s" style="display: block;">
                						
                				</div>
                
                				<div class="footer-block-3 footer-block wow fadeInLeft" data-wow-delay="1.2s" style="display: block;">
                					                						<aside id="tag_cloud-2" class="widget widget_tag_cloud"><h4 class="widget-title"><span>Tags</span></h4><div class="tagcloud"><a href="http://www.newsofthearea.com.au/tag/arts-craft" class="tag-cloud-link tag-link-167 tag-link-position-1" style="font-size: 8pt;" aria-label="Arts &amp; Craft (42 items)">Arts &amp; Craft</a>
<a href="http://www.newsofthearea.com.au/tag/awards" class="tag-cloud-link tag-link-259 tag-link-position-2" style="font-size: 8.875pt;" aria-label="Awards (48 items)">Awards</a>
<a href="http://www.newsofthearea.com.au/tag/bulahdelah" class="tag-cloud-link tag-link-35 tag-link-position-3" style="font-size: 18.0625pt;" aria-label="Bulahdelah (210 items)">Bulahdelah</a>
<a href="http://www.newsofthearea.com.au/tag/business" class="tag-cloud-link tag-link-14 tag-link-position-4" style="font-size: 9.4583333333333pt;" aria-label="Business (53 items)">Business</a>
<a href="http://www.newsofthearea.com.au/tag/charity" class="tag-cloud-link tag-link-195 tag-link-position-5" style="font-size: 9.75pt;" aria-label="charity (55 items)">charity</a>
<a href="http://www.newsofthearea.com.au/tag/club" class="tag-cloud-link tag-link-187 tag-link-position-6" style="font-size: 16.895833333333pt;" aria-label="Club (172 items)">Club</a>
<a href="http://www.newsofthearea.com.au/tag/community" class="tag-cloud-link tag-link-409 tag-link-position-7" style="font-size: 19.958333333333pt;" aria-label="community (280 items)">community</a>
<a href="http://www.newsofthearea.com.au/tag/competition" class="tag-cloud-link tag-link-227 tag-link-position-8" style="font-size: 10.333333333333pt;" aria-label="competition (60 items)">competition</a>
<a href="http://www.newsofthearea.com.au/tag/council" class="tag-cloud-link tag-link-384 tag-link-position-9" style="font-size: 11.208333333333pt;" aria-label="council (70 items)">council</a>
<a href="http://www.newsofthearea.com.au/tag/donation" class="tag-cloud-link tag-link-168 tag-link-position-10" style="font-size: 9.8958333333333pt;" aria-label="Donation (57 items)">Donation</a>
<a href="http://www.newsofthearea.com.au/tag/envoronment" class="tag-cloud-link tag-link-122 tag-link-position-11" style="font-size: 12.229166666667pt;" aria-label="Environment (82 items)">Environment</a>
<a href="http://www.newsofthearea.com.au/tag/event" class="tag-cloud-link tag-link-230 tag-link-position-12" style="font-size: 13.541666666667pt;" aria-label="Event (102 items)">Event</a>
<a href="http://www.newsofthearea.com.au/tag/family" class="tag-cloud-link tag-link-683 tag-link-position-13" style="font-size: 11.5pt;" aria-label="family (73 items)">family</a>
<a href="http://www.newsofthearea.com.au/tag/festival" class="tag-cloud-link tag-link-285 tag-link-position-14" style="font-size: 13.25pt;" aria-label="Festival (96 items)">Festival</a>
<a href="http://www.newsofthearea.com.au/tag/fire" class="tag-cloud-link tag-link-213 tag-link-position-15" style="font-size: 9.3125pt;" aria-label="Fire (52 items)">Fire</a>
<a href="http://www.newsofthearea.com.au/tag/forster" class="tag-cloud-link tag-link-223 tag-link-position-16" style="font-size: 9.3125pt;" aria-label="forster (52 items)">forster</a>
<a href="http://www.newsofthearea.com.au/tag/government" class="tag-cloud-link tag-link-549 tag-link-position-17" style="font-size: 9.0208333333333pt;" aria-label="government (49 items)">government</a>
<a href="http://www.newsofthearea.com.au/tag/great-lakes-council" class="tag-cloud-link tag-link-30 tag-link-position-18" style="font-size: 16.3125pt;" aria-label="Great Lakes Council (157 items)">Great Lakes Council</a>
<a href="http://www.newsofthearea.com.au/tag/lower-great-lakes" class="tag-cloud-link tag-link-276 tag-link-position-19" style="font-size: 16.458333333333pt;" aria-label="Great Lakes Local Government Area (163 items)">Great Lakes Local Government Area</a>
<a href="http://www.newsofthearea.com.au/tag/group" class="tag-cloud-link tag-link-272 tag-link-position-20" style="font-size: 13.833333333333pt;" aria-label="Group (105 items)">Group</a>
<a href="http://www.newsofthearea.com.au/tag/hawks-nest" class="tag-cloud-link tag-link-17 tag-link-position-21" style="font-size: 17.770833333333pt;" aria-label="Hawks Nest (199 items)">Hawks Nest</a>
<a href="http://www.newsofthearea.com.au/tag/home" class="tag-cloud-link tag-link-498 tag-link-position-22" style="font-size: 10.625pt;" aria-label="home (64 items)">home</a>
<a href="http://www.newsofthearea.com.au/tag/karuah" class="tag-cloud-link tag-link-39 tag-link-position-23" style="font-size: 13.541666666667pt;" aria-label="Karuah (102 items)">Karuah</a>
<a href="http://www.newsofthearea.com.au/tag/library" class="tag-cloud-link tag-link-175 tag-link-position-24" style="font-size: 9.3125pt;" aria-label="Library (52 items)">Library</a>
<a href="http://www.newsofthearea.com.au/tag/local" class="tag-cloud-link tag-link-702 tag-link-position-25" style="font-size: 15.291666666667pt;" aria-label="local (134 items)">local</a>
<a href="http://www.newsofthearea.com.au/tag/local-news" class="tag-cloud-link tag-link-13 tag-link-position-26" style="font-size: 14.270833333333pt;" aria-label="Local News (115 items)">Local News</a>
<a href="http://www.newsofthearea.com.au/tag/medowie" class="tag-cloud-link tag-link-338 tag-link-position-27" style="font-size: 13.25pt;" aria-label="Medowie (96 items)">Medowie</a>
<a href="http://www.newsofthearea.com.au/tag/members" class="tag-cloud-link tag-link-427 tag-link-position-28" style="font-size: 12.666666666667pt;" aria-label="members (89 items)">members</a>
<a href="http://www.newsofthearea.com.au/tag/nelson-bay" class="tag-cloud-link tag-link-2141 tag-link-position-29" style="font-size: 14.854166666667pt;" aria-label="nelson bay (125 items)">nelson bay</a>
<a href="http://www.newsofthearea.com.au/tag/nsw-police-press-release" class="tag-cloud-link tag-link-129 tag-link-position-30" style="font-size: 16.458333333333pt;" aria-label="NSW Police press release (161 items)">NSW Police press release</a>
<a href="http://www.newsofthearea.com.au/tag/police" class="tag-cloud-link tag-link-499 tag-link-position-31" style="font-size: 10.916666666667pt;" aria-label="police (66 items)">police</a>
<a href="http://www.newsofthearea.com.au/tag/politics" class="tag-cloud-link tag-link-16 tag-link-position-32" style="font-size: 8pt;" aria-label="Politics (42 items)">Politics</a>
<a href="http://www.newsofthearea.com.au/tag/port-stephens" class="tag-cloud-link tag-link-193 tag-link-position-33" style="font-size: 9.1666666666667pt;" aria-label="Port Stephens (50 items)">Port Stephens</a>
<a href="http://www.newsofthearea.com.au/tag/program" class="tag-cloud-link tag-link-265 tag-link-position-34" style="font-size: 9.75pt;" aria-label="Program (55 items)">Program</a>
<a href="http://www.newsofthearea.com.au/tag/regional-news" class="tag-cloud-link tag-link-297 tag-link-position-35" style="font-size: 12.666666666667pt;" aria-label="Regional News (88 items)">Regional News</a>
<a href="http://www.newsofthearea.com.au/tag/residents" class="tag-cloud-link tag-link-572 tag-link-position-36" style="font-size: 12.958333333333pt;" aria-label="residents (92 items)">residents</a>
<a href="http://www.newsofthearea.com.au/tag/school" class="tag-cloud-link tag-link-102 tag-link-position-37" style="font-size: 20.104166666667pt;" aria-label="School (290 items)">School</a>
<a href="http://www.newsofthearea.com.au/tag/service" class="tag-cloud-link tag-link-555 tag-link-position-38" style="font-size: 9.6041666666667pt;" aria-label="service (54 items)">service</a>
<a href="http://www.newsofthearea.com.au/tag/special" class="tag-cloud-link tag-link-479 tag-link-position-39" style="font-size: 10.333333333333pt;" aria-label="special (60 items)">special</a>
<a href="http://www.newsofthearea.com.au/tag/sport" class="tag-cloud-link tag-link-279 tag-link-position-40" style="font-size: 19.520833333333pt;" aria-label="Sport (264 items)">Sport</a>
<a href="http://www.newsofthearea.com.au/tag/state-news" class="tag-cloud-link tag-link-125 tag-link-position-41" style="font-size: 11.9375pt;" aria-label="State news (79 items)">State news</a>
<a href="http://www.newsofthearea.com.au/tag/students" class="tag-cloud-link tag-link-544 tag-link-position-42" style="font-size: 13.104166666667pt;" aria-label="students (95 items)">students</a>
<a href="http://www.newsofthearea.com.au/tag/support" class="tag-cloud-link tag-link-1053 tag-link-position-43" style="font-size: 8.1458333333333pt;" aria-label="support (43 items)">support</a>
<a href="http://www.newsofthearea.com.au/tag/tea-gardens" class="tag-cloud-link tag-link-3 tag-link-position-44" style="font-size: 22pt;" aria-label="Tea Gardens (392 items)">Tea Gardens</a>
<a href="http://www.newsofthearea.com.au/tag/team" class="tag-cloud-link tag-link-630 tag-link-position-45" style="font-size: 8.2916666666667pt;" aria-label="team (44 items)">team</a></div>
</aside><aside id="text-20" class="widget widget_text">			<div class="textwidget"><h2>&nbsp;</h2></div>
		</aside><aside id="apsi_widget-2" class="widget widget_apsi_widget"><h4 class="widget-title"><span>Follow Us</span></h4><div class="aps-social-icon-wrapper">
                    <div class="aps-group-horizontal">
                                    <div class="aps-each-icon icon-1-1" style='margin:px;' data-aps-tooltip='Myall Coast News' data-aps-tooltip-enabled="1" data-aps-tooltip-bg="#000" data-aps-tooltip-color="#fff">
                    <a href="https://www.facebook.com/myallNOTA/" target="_blank" class="aps-icon-link animated aps-tooltip" data-animation-class="pulse">
                                                <img src="http://www.newsofthearea.com.au/wp-content/uploads/2017/08/myall.jpg" alt="myall"/>
                                            </a>
                    <span class="aps-icon-tooltip aps-icon-tooltip-bottom" style="display: none;"></span>
                    <style class="aps-icon-front-style">.icon-1-1 img{height:80px;width:400px;opacity:1;-moz-box-shadow:0px 0px 0px 0 ;-webkit-box-shadow:0px 0px 0px 0 ;box-shadow:0px 0px 0px 0 ;padding:px;}.icon-1-1 .aps-icon-tooltip:before{border-color:#000}</style>                </div>
                
                            <div class="aps-each-icon icon-1-2" style='margin:px;' data-aps-tooltip='Medowie News' data-aps-tooltip-enabled="1" data-aps-tooltip-bg="#000" data-aps-tooltip-color="#fff">
                    <a href="https://www.facebook.com/medowieNOTA/" target="_blank" class="aps-icon-link animated aps-tooltip" data-animation-class="pulse">
                                                <img src="http://www.newsofthearea.com.au/wp-content/uploads/2017/08/medowie-1.jpg" alt="medowie"/>
                                            </a>
                    <span class="aps-icon-tooltip aps-icon-tooltip-bottom" style="display: none;"></span>
                    <style class="aps-icon-front-style">.icon-1-2 img{height:80px;width:400px;opacity:1;-moz-box-shadow:0px 0px 0px 0 ;-webkit-box-shadow:0px 0px 0px 0 ;box-shadow:0px 0px 0px 0 ;padding:px;}.icon-1-2 .aps-icon-tooltip:before{border-color:#000}</style>                </div>
                
                            <div class="aps-each-icon icon-1-3" style='margin:px;' data-aps-tooltip='Bay News' data-aps-tooltip-enabled="1" data-aps-tooltip-bg="#000" data-aps-tooltip-color="#fff">
                    <a href="https://www.facebook.com/bayNOTA/" target="_blank" class="aps-icon-link animated aps-tooltip" data-animation-class="pulse">
                                                <img src="http://www.newsofthearea.com.au/wp-content/uploads/2017/08/bay.jpg" alt="Bay"/>
                                            </a>
                    <span class="aps-icon-tooltip aps-icon-tooltip-bottom" style="display: none;"></span>
                    <style class="aps-icon-front-style">.icon-1-3 img{height:80px;width:400px;opacity:1;-moz-box-shadow:0px 0px 0px 0 ;-webkit-box-shadow:0px 0px 0px 0 ;box-shadow:0px 0px 0px 0 ;padding:px;}.icon-1-3 .aps-icon-tooltip:before{border-color:#000}</style>                </div>
                
                            <div class="aps-each-icon icon-1-4" style='margin:px;' data-aps-tooltip='Raymond Terrace' data-aps-tooltip-enabled="1" data-aps-tooltip-bg="#000" data-aps-tooltip-color="#fff">
                    <a href="https://www.facebook.com/raymondterraceNOTA/" target="_blank" class="aps-icon-link animated aps-tooltip" data-animation-class="pulse">
                                                <img src="http://www.newsofthearea.com.au/wp-content/plugins/accesspress-social-icons/icon-sets/png/set4/facebook.pngnewsofthearea.com.au/wp-content/plugins/accesspress-social-icons" alt="Raymond Terrace"/>
                                            </a>
                    <span class="aps-icon-tooltip aps-icon-tooltip-bottom" style="display: none;"></span>
                    <style class="aps-icon-front-style">.icon-1-4 img{height:px;width:px;opacity:1;-moz-box-shadow:0px 0px 0px 0 ;-webkit-box-shadow:0px 0px 0px 0 ;box-shadow:0px 0px 0px 0 ;padding:px;}.icon-1-4 .aps-icon-tooltip:before{border-color:#000}</style>                </div>
                                </div>
                
            </div>
</aside>                						
                				</div>
                                <div class="footer-block-4 footer-block wow fadeInLeft" data-wow-delay="1.2s" style="display: none;">
                						
                				</div>
                            </div> <!-- footer-block-wrapper -->
                         </div><!--apmag-container-->
                    </div><!--top-footer-->
                	         
        <div class="bottom-footer clearfix">
            <div class="apmag-container">
                    		<div class="site-info">
                                            <span class="copyright-symbol"> &copy; 2020</span>
                     
                    <a href="http://www.newsofthearea.com.au/">
                    <span class="copyright-text">News Of The Area</span> 
                    </a>           
        		</div><!-- .site-info -->
                            <div class="ak-info">
                    Powered by <a href="http://wordpress.org/">WordPress </a>
                    | Theme:                     <a title="AccessPress Themes" href="http://accesspressthemes.com">AccessPress Mag</a>
                </div><!-- .ak-info -->
                         </div><!-- .apmag-container -->
        </div><!-- .bottom-footer -->
	</footer><!-- #colophon -->
    <div id="back-top">
        <a href="#top"><i class="fa fa-arrow-up"></i> <span> Top </span></a>
    </div>   
</div><!-- #page -->
<!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.newsofthearea.com.au\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.newsofthearea.com.au/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcAjax = {"wpc_nonce":"f3d851c8a8","wpc_url":"http:\/\/www.newsofthearea.com.au\/wp-admin\/admin-ajax.php?lang=en"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.newsofthearea.com.au/wp-content/plugins/wp-cloudy/js/wp-cloudy-ajax.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://www.newsofthearea.com.au/wp-content/plugins/wpcs-wp-custom-search/jscolor.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://www.newsofthearea.com.au/wp-content/themes/accesspress-mag/js/lightbox/nivo-lightbox.js?ver=1.2.0'></script>
<script type='text/javascript' src='http://www.newsofthearea.com.au/wp-content/themes/accesspress-mag/js/lightbox/lightbox-settings.js?ver=2.6.0'></script>
<script type='text/javascript' src='http://www.newsofthearea.com.au/wp-content/themes/accesspress-mag/js/jquery.bxslider.min.js?ver=4.1.2'></script>
<script type='text/javascript' src='http://www.newsofthearea.com.au/wp-content/themes/accesspress-mag/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='http://www.newsofthearea.com.au/wp-content/themes/accesspress-mag/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='http://www.newsofthearea.com.au/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pum_vars = {"version":"1.9.1","ajaxurl":"http:\/\/www.newsofthearea.com.au\/wp-admin\/admin-ajax.php","restapi":"http:\/\/www.newsofthearea.com.au\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"49477","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[]};
var ajaxurl = "http:\/\/www.newsofthearea.com.au\/wp-admin\/admin-ajax.php";
var pum_sub_vars = {"ajaxurl":"http:\/\/www.newsofthearea.com.au\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-49483":{"disable_on_mobile":false,"disable_on_tablet":true,"custom_height_auto":false,"scrollable_content":false,"position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"close_on_form_submission":false,"close_on_overlay_click":true,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"triggers":[{"type":"auto_open","settings":{"cookie_name":"","delay":"1000"}}],"theme_id":"49478","size":"tiny","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"640px","custom_height":"380px","animation_type":"fade","animation_speed":"350","animation_origin":"center top","location":"center top","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","zindex":"1999999999","close_button_delay":"0","close_on_form_submission_delay":"0","cookies":[],"theme_slug":"lightbox","id":49483,"slug":"myall-popup"}};
/* ]]> */
</script>
<script type='text/javascript' src='//www.newsofthearea.com.au/wp-content/uploads/pum/pum-site-scripts.js?defer&#038;generated=1585539857&#038;ver=1.9.1'></script>
<script type='text/javascript' src='http://www.newsofthearea.com.au/wp-content/plugins/popup-maker/assets/js/vendor/mobile-detect.min.js?ver=1.3.3'></script>
<script type='text/javascript' src='http://www.newsofthearea.com.au/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.newsofthearea.com.au/wp-includes/js/jquery/ui/effect-slide.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.newsofthearea.com.au/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script async="async" type='text/javascript' src='http://www.newsofthearea.com.au/wp-content/plugins/akismet/_inc/form.js?ver=4.1.4'></script>
<div id="pum-49483" class="pum pum-overlay pum-theme-49478 pum-theme-lightbox popmake-overlay pum-click-to-close auto_open click_open" data-popmake="{&quot;id&quot;:49483,&quot;slug&quot;:&quot;myall-popup&quot;,&quot;theme_id&quot;:49478,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;&quot;,&quot;delay&quot;:&quot;1000&quot;}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:true,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;tiny&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-49483" class="pum-container popmake theme-49478 pum-responsive pum-responsive-tiny responsive size-tiny">

				

				

		

				<div class="pum-content popmake-content">
			<p><a href="http://www.newsofthearea.com.au/wp-content/uploads/2020/03/Myall-Pharmacy_M42_lowres_020420_harold.jpg"><img src="http://www.newsofthearea.com.au/wp-content/uploads/2020/03/Myall-Pharmacy_M42_lowres_020420_harold-708x1024.jpg" alt="" width="640" height="926" class="aligncenter size-large wp-image-54186" /></a></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			&times;            </button>
		
	</div>

</div>
        <script type="text/javascript">
            function AI_responsive_widget() {
                jQuery('object.StefanoAI-youtube-responsive').each(function () {
                    jQuery(this).parent('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
                    jQuery(this).children('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
                    var width = jQuery(this).parent().innerWidth();
                    var maxwidth = jQuery(this).css('max-width').replace(/px/, '');
                    var pl = parseInt(jQuery(this).parent().css('padding-left').replace(/px/, ''));
                    var pr = parseInt(jQuery(this).parent().css('padding-right').replace(/px/, ''));
                    width = width - pl - pr;
                    if (maxwidth < width) {
                        width = maxwidth;
                    }
                    jQuery(this).css('width', width + "px");
                    jQuery(this).css('height', width / (16 / 9) + "px");
                    jQuery(this).find('iframe').css('width', width + "px");
                    jQuery(this).find('iframe').css('height', width / (16 / 9) + "px");
                });
            }
            if (typeof jQuery !== 'undefined') {
                jQuery(document).ready(function () {
                    var tag = document.createElement('script');
                    tag.src = "https://www.youtube.com/iframe_api";
                    var firstScriptTag = document.getElementsByTagName('script')[0];
                    firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
                    AI_responsive_widget();
                });
                jQuery(window).resize(function () {
                    AI_responsive_widget();
                });
            }
                </script>
        </body>
</html>