<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.newsofthearea.com.au/xmlrpc.php" />

<title>Lifeline has busiest day ever with 3326 calls as COVID takes mental health toll &#8211; News Of The Area</title>

<!-- Open Graph Meta Tags generated by MashShare 3.7.7 - https://mashshare.net -->
<meta property="og:type" content="article" /> 
<meta property="og:title" content="Lifeline has busiest day ever with 3326 calls as COVID takes mental health toll" />
<meta property="og:description" content="&amp;nbsp;    LIFELINE has had its busiest day ever with a record 3326 calls on Tuesday 8 September - a 30 percent increase from the same day last year.    Advertise with News of The Area today.   It's worth" />
<meta property="og:image" content="https://www.newsofthearea.com.au/wp-content/uploads/2020/10/NEWS_Lifeline-Calls_MP_PY.jpg" />
<meta property="og:url" content="https://www.newsofthearea.com.au/lifeline-has-busiest-day-ever-with-3326-calls-as-covid-takes-mental-health-toll-59547" />
<meta property="og:site_name" content="News Of The Area" />
<meta property="article:published_time" content="2020-10-01T10:49:53+10:00" />
<meta property="article:modified_time" content="2020-10-01T10:49:53+10:00" />
<meta property="og:updated_time" content="2020-10-01T10:49:53+10:00" />
<!-- Open Graph Meta Tags generated by MashShare 3.7.7 - https://www.mashshare.net -->
<!-- Twitter Card generated by MashShare 3.7.7 - https://www.mashshare.net -->
<meta property="og:image:width" content="765" />
<meta property="og:image:height" content="496" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Lifeline has busiest day ever with 3326 calls as COVID takes mental health toll">
<meta name="twitter:description" content="&amp;nbsp;    LIFELINE has had its busiest day ever with a record 3326 calls on Tuesday 8 September - a 30 percent increase from the same day last year.    Advertise with News of The Area today.   It's worth">
<meta name="twitter:image" content="https://www.newsofthearea.com.au/wp-content/uploads/2020/10/NEWS_Lifeline-Calls_MP_PY.jpg">
<!-- Twitter Card generated by MashShare 3.7.7 - https://www.mashshare.net -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="News Of The Area &raquo; Feed" href="https://www.newsofthearea.com.au/feed" />
<link rel="alternate" type="application/rss+xml" title="News Of The Area &raquo; Comments Feed" href="https://www.newsofthearea.com.au/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="News Of The Area &raquo; Lifeline has busiest day ever with 3326 calls as COVID takes mental health toll Comments Feed" href="https://www.newsofthearea.com.au/lifeline-has-busiest-day-ever-with-3326-calls-as-covid-takes-mental-health-toll-59547/feed" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.12.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.12.2';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-80365901-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-80365901-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.newsofthearea.com.au\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='dashicons-css'  href='https://www.newsofthearea.com.au/wp-includes/css/dashicons.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wunderground-css'  href='https://www.newsofthearea.com.au/wp-content/plugins/wunderground/assets/css/wunderground.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='collapscatlist_css-css'  href='https://www.newsofthearea.com.au/wp-content/plugins/collapsing-category-list/collapsing-category-list.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='sdm-styles-css'  href='https://www.newsofthearea.com.au/wp-content/plugins/simple-download-monitor/css/sdm_wp_styles.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='awsm-ead-public-css'  href='https://www.newsofthearea.com.au/wp-content/plugins/embed-any-document/css/embed-public.min.css?ver=2.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='aps-animate-css-css'  href='https://www.newsofthearea.com.au/wp-content/plugins/accesspress-social-icons/css/animate.css?ver=1.7.9' type='text/css' media='all' />
<link rel='stylesheet' id='aps-frontend-css-css'  href='https://www.newsofthearea.com.au/wp-content/plugins/accesspress-social-icons/css/frontend.css?ver=1.7.9' type='text/css' media='all' />
<link rel='stylesheet' id='slick-style-css'  href='https://www.newsofthearea.com.au/wp-content/plugins/blog-designer-pack/assets/css/slick.css?ver=2.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='bdp-public-style-css'  href='https://www.newsofthearea.com.au/wp-content/plugins/blog-designer-pack/assets/css/bdp-public.css?ver=2.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.newsofthearea.com.au/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='email-subscribers-css'  href='https://www.newsofthearea.com.au/wp-content/plugins/email-subscribers/lite/public/css/email-subscribers-public.css?ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='events-manager-css'  href='https://www.newsofthearea.com.au/wp-content/plugins/events-manager/includes/css/events_manager.css?ver=5.981' type='text/css' media='all' />
<link rel='stylesheet' id='mashsb-styles-css'  href='https://www.newsofthearea.com.au/wp-content/plugins/mashsharer/assets/css/mashsb.min.css?ver=3.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='mp-wordsearch-style-css'  href='https://www.newsofthearea.com.au/wp-content/plugins/mypuzzle-word-search/css/wordsearch-plugin.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='rt-tpg-css'  href='https://www.newsofthearea.com.au/wp-content/plugins/the-post-grid/assets/css/thepostgrid.css?ver=2.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpcloudy-css'  href='https://www.newsofthearea.com.au/wp-content/plugins/wp-cloudy/css/wpcloudy.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpcs_stylesheet-css'  href='https://www.newsofthearea.com.au/wp-content/plugins/wpcs-wp-custom-search/css/wp-cs.css?ver=5.5.1' type='text/css' media='' />
<link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%2C300%7COswald%3A400%2C700%2C300%7CDosis%3A400%2C300%2C500%2C600%2C700&#038;ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.newsofthearea.com.au/wp-content/themes/accesspress-mag/css/animate.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-font-css'  href='https://www.newsofthearea.com.au/wp-content/themes/accesspress-mag/css/font-awesome.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='accesspress-mag-style-css'  href='https://www.newsofthearea.com.au/wp-content/themes/accesspress-mag/style.css?ver=2.6.0' type='text/css' media='all' />
<style id='accesspress-mag-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='accesspress-mag-keyboard-css-css'  href='https://www.newsofthearea.com.au/wp-content/themes/accesspress-mag/css/keyboard.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://www.newsofthearea.com.au/wp-content/themes/accesspress-mag/css/responsive.css?ver=2.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='accesspress-mag-nivolightbox-style-css'  href='https://www.newsofthearea.com.au/wp-content/themes/accesspress-mag/js/lightbox/nivo-lightbox.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='//www.newsofthearea.com.au/wp-content/uploads/pum/pum-site-styles.css?generated=1598296800&#038;ver=1.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='tmm-css'  href='https://www.newsofthearea.com.au/wp-content/plugins/team-members/inc/css/tmm_style.css?ver=5.5.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.newsofthearea.com.au/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.newsofthearea.com.au/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.newsofthearea.com.au/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4' id='jquery-ui-widget-js'></script>
<script type='text/javascript' src='https://www.newsofthearea.com.au/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4' id='jquery-ui-position-js'></script>
<script type='text/javascript' src='https://www.newsofthearea.com.au/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://www.newsofthearea.com.au/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.newsofthearea.com.au/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.newsofthearea.com.au/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.newsofthearea.com.au/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.newsofthearea.com.au/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.newsofthearea.com.au/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.newsofthearea.com.au/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.newsofthearea.com.au/wp-includes/js/dist/dom-ready.min.js?ver=db63eb2f693cb5e38b083946b14f0684' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://www.newsofthearea.com.au/wp-includes/js/dist/i18n.min.js?ver=bb7c3c45d012206bfcd73d6a31f84d9e' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://www.newsofthearea.com.au/wp-includes/js/dist/a11y.min.js?ver=13971b965470c74a60fa32d392c78f2f' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.newsofthearea.com.au/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' id='wunderground-widget-js-extra'>
/* <![CDATA[ */
var WuWidget = {"apiKey":"3ffab52910ec1a0e","_wpnonce":"87c8cd7f0c","ajaxurl":"https:\/\/www.newsofthearea.com.au\/wp-admin\/admin-ajax.php","is_admin":"","subdomain":"www"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.newsofthearea.com.au/wp-content/plugins/wunderground/assets/js/widget.min.js?ver=2.1.3' id='wunderground-widget-js'></script>
<script type='text/javascript' src='https://www.newsofthearea.com.au/wp-content/plugins/collapsing-category-list/js/dropdown.js?ver=5.5.1' id='the_js-js'></script>
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.newsofthearea.com.au","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.newsofthearea.com.au/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.12.2' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://www.newsofthearea.com.au/wp-content/plugins/accesspress-social-icons/js/frontend.js?ver=1.7.9' id='aps-frontend-js-js'></script>
<script type='text/javascript' id='email-subscribers-js-extra'>
/* <![CDATA[ */
var es_data = {"messages":{"es_empty_email_notice":"Please enter email address","es_rate_limit_notice":"You need to wait for sometime before subscribing again","es_single_optin_success_message":"Successfully Subscribed.","es_email_exists_notice":"Email Address already exists!","es_unexpected_error_notice":"Oops.. Unexpected error occurred.","es_invalid_email_notice":"Invalid email address","es_try_later_notice":"Please try after some time"},"es_ajax_url":"https:\/\/www.newsofthearea.com.au\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.newsofthearea.com.au/wp-content/plugins/email-subscribers/lite/public/js/email-subscribers-public.js?ver=4.5.6' id='email-subscribers-js'></script>
<script type='text/javascript' src='https://www.newsofthearea.com.au/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://www.newsofthearea.com.au/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4' id='jquery-ui-sortable-js'></script>
<script type='text/javascript' src='https://www.newsofthearea.com.au/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.newsofthearea.com.au/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4' id='jquery-ui-resizable-js'></script>
<script type='text/javascript' src='https://www.newsofthearea.com.au/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4' id='jquery-ui-draggable-js'></script>
<script type='text/javascript' src='https://www.newsofthearea.com.au/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4' id='jquery-ui-button-js'></script>
<script type='text/javascript' src='https://www.newsofthearea.com.au/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4' id='jquery-ui-dialog-js'></script>
<script type='text/javascript' id='events-manager-js-extra'>
/* <![CDATA[ */
var EM = {"ajaxurl":"https:\/\/www.newsofthearea.com.au\/wp-admin\/admin-ajax.php","locationajaxurl":"https:\/\/www.newsofthearea.com.au\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"en","dateFormat":"dd\/mm\/yy","ui_css":"https:\/\/www.newsofthearea.com.au\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"0","is_ssl":"1","txt_search":"Search","txt_searching":"Searching...","txt_loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.newsofthearea.com.au/wp-content/plugins/events-manager/includes/js/events-manager.js?ver=5.981' id='events-manager-js'></script>
<script type='text/javascript' id='mashsb-js-extra'>
/* <![CDATA[ */
var mashsb = {"shares":"0","round_shares":"1","animate_shares":"0","dynamic_buttons":"0","share_url":"https:\/\/www.newsofthearea.com.au\/lifeline-has-busiest-day-ever-with-3326-calls-as-covid-takes-mental-health-toll-59547","title":"Lifeline+has+busiest+day+ever+with+3326+calls+as+COVID+takes+mental+health+toll","image":"https:\/\/www.newsofthearea.com.au\/wp-content\/uploads\/2020\/10\/NEWS_Lifeline-Calls_MP_PY.jpg","desc":"\u00a0\r\n\r\nLIFELINE has had its busiest day ever with a record 3326 calls on Tuesday 8 September - a 30 percent increase from the same day last year.\r\n\r\nAdvertise with News of The Area today. \r\nIt's worth \u2026","hashtag":"","subscribe":"link","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"1","nonce":"c647f19964","postid":"59547","servertime":"1601513438","ajaxurl":"https:\/\/www.newsofthearea.com.au\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.newsofthearea.com.au/wp-content/plugins/mashsharer/assets/js/mashsb.min.js?ver=3.7.7' id='mashsb-js'></script>
<script type='text/javascript' src='https://www.newsofthearea.com.au/wp-content/plugins/mypuzzle-word-search/js/wordsearch-plugin.js?ver=5.5.1' id='mp-wordsearch-js-js'></script>
<script type='text/javascript' src='https://www.newsofthearea.com.au/wp-content/plugins/mypuzzle-word-search/js/jquery.bpopup-0.7.0.min.js?ver=5.5.1' id='mp-wordsearch-pop-js'></script>
<script type='text/javascript' id='sdm-scripts-js-extra'>
/* <![CDATA[ */
var sdm_ajax_script = {"ajaxurl":"https:\/\/www.newsofthearea.com.au\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.newsofthearea.com.au/wp-content/plugins/simple-download-monitor/js/sdm_wp_scripts.js?ver=5.5.1' id='sdm-scripts-js'></script>
<script type='text/javascript' src='https://www.newsofthearea.com.au/wp-content/themes/accesspress-mag/js/wow.min.js?ver=1.0.1' id='wow-js'></script>
<script type='text/javascript' src='https://www.newsofthearea.com.au/wp-content/themes/accesspress-mag/js/custom-scripts.js?ver=1.0.1' id='accesspress-mag-custom-scripts-js'></script>
<link rel="https://api.w.org/" href="https://www.newsofthearea.com.au/wp-json/" /><link rel="alternate" type="application/json" href="https://www.newsofthearea.com.au/wp-json/wp/v2/posts/59547" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.newsofthearea.com.au/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.newsofthearea.com.au/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<link rel="canonical" href="https://www.newsofthearea.com.au/lifeline-has-busiest-day-ever-with-3326-calls-as-covid-takes-mental-health-toll-59547" />
<link rel='shortlink' href='https://www.newsofthearea.com.au/?p=59547' />
<link rel="alternate" type="application/json+oembed" href="https://www.newsofthearea.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.newsofthearea.com.au%2Flifeline-has-busiest-day-ever-with-3326-calls-as-covid-takes-mental-health-toll-59547" />
<link rel="alternate" type="text/xml+oembed" href="https://www.newsofthearea.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.newsofthearea.com.au%2Flifeline-has-busiest-day-ever-with-3326-calls-as-covid-takes-mental-health-toll-59547&#038;format=xml" />
<!-- <meta name="NextGEN" version="3.3.17" /> -->
    <script type="text/javascript">
        jQuery(function($){
            if( $('body').hasClass('rtl') ){
                var directionClass = 'rtl';
            } else {
                var directionClass = 'ltr';
            }
        
        /*--------------For Home page slider-------------------*/
        
            $("#homeslider").bxSlider({
                mode: 'horizontal',
                controls: false,
                pager: true,
                pause: 6000,
                speed: 1500,
                auto: true                                      
            });
            
            $("#homeslider-mobile").bxSlider({
                mode: 'horizontal',
                controls: false,
                pager: true,
                pause: 6000,
                speed: 1000,
                auto: true                                        
            });

        /*--------------For news ticker----------------*/

                        
            });
    </script>
	<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	<link rel="icon" href="https://www.newsofthearea.com.au/wp-content/uploads/2020/03/cropped-nota-icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.newsofthearea.com.au/wp-content/uploads/2020/03/cropped-nota-icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.newsofthearea.com.au/wp-content/uploads/2020/03/cropped-nota-icon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.newsofthearea.com.au/wp-content/uploads/2020/03/cropped-nota-icon-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.bottom-footer .ak-info {
    display: none;
    float: left;
    margin-left: 5px;
}

#bdp-ticker-1{
	width: 500px !important;
	margin: 10px !important;
}
.ak-search{
	height:22px !important;
}		</style>
		<style id="kirki-inline-styles"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-59547 single-format-standard wp-embed-responsive single-post-right-sidebar single-post-single-style1 fullwidth-layout columns-3 group-blog">
<div id="page" class="hfeed site">
    <a class="skip-link screen-reader-text" href="#content">Skip to content</a>
      
	
    <header id="masthead" class="site-header">    
    
                <div class="top-menu-wrapper has_menu clearfix">
            <div class="apmag-container">
                           
                <nav id="top-navigation" class="top-main-navigation">
                            <button class="menu-toggle hide" aria-controls="menu" aria-expanded="false">Top Menu</button>
                            <div class="top_menu_left"><ul id="menu-mobile-cats" class="menu"><li id="menu-item-30929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30929"><a href="https://www.newsofthearea.com.au/category/sport">Local Sport</a></li>
<li id="menu-item-30930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30930"><a href="https://www.newsofthearea.com.au/category/photo-gallery">Photo Gallery</a></li>
<li id="menu-item-30931" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30931"><a href="https://www.newsofthearea.com.au/send-us-news">Send us News and Photos</a></li>
<li id="menu-item-30932" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30932"><a target="_blank" rel="noopener noreferrer" href="http://ourguide.com.au/tv_guide.php?r=newcastle">TV Guide</a></li>
</ul></div>                </nav><!-- #site-navigation -->
                                    </div><!-- .apmag-container -->
        </div><!-- .top-menu-wrapper -->
        
                
	<style type="text/css">
		#bdp-ticker-1{border-color:#2096cd;}
		#bdp-ticker-1 >.bdp-ticker-title{background:#2096cd;}
		#bdp-ticker-1 >.bdp-ticker-title>span{border-left-color:#2096cd;}
		#bdp-ticker-1 >ul>li>a:hover, #bdp-ticker-1>ul>li>a{color:#2096cd;}
		#bdp-ticker-1 > .bdp-ticker-title > .bdp-ticker-title-cnt{color: #fff}
	</style>

	<div class="bdp-ticker-wrp bdp-clearfix" id="bdp-ticker-1">
		<div class="bdp-ticker-title bdp-ticker-title">
						<div class="bdp-ticker-title-cnt">Latest News</div>
						<span></span>
		</div>
		<ul class="bdp-ticker-cnt">
						<li class="bdp-ticker-ele"><a href="https://www.newsofthearea.com.au/lifeline-has-busiest-day-ever-with-3326-calls-as-covid-takes-mental-health-toll-59547" >Lifeline has busiest day ever with 3326 calls as COVID takes mental health toll</a></li>
						<li class="bdp-ticker-ele"><a href="https://www.newsofthearea.com.au/the-leukemia-foundation-supports-the-federal-government-plan-to-reduce-deaths-from-blood-cancers-to-zero-by-2035-59544" >The Leukemia Foundation supports the Federal Government plan to reduce deaths from blood cancers to zero by 2035</a></li>
						<li class="bdp-ticker-ele"><a href="https://www.newsofthearea.com.au/coffs-coast-kids-care-about-climate-awareness-59541" >Coffs Coast Kids Care About Climate Awareness</a></li>
						<li class="bdp-ticker-ele"><a href="https://www.newsofthearea.com.au/bushfires-light-the-need-for-valley-community-hub-59538" >Bushfires light the need for Valley Community Hub</a></li>
						<li class="bdp-ticker-ele"><a href="https://www.newsofthearea.com.au/bcu-celebrates-50-years-with-renewed-community-grants-59517" >bcu Celebrates 50 Years With Renewed Community Grants</a></li>
						<li class="bdp-ticker-ele"><a href="https://www.newsofthearea.com.au/coffs-coast-art-prize-2020-exhibition-a-delight-59514" >Coffs Coast Art Prize 2020 exhibition a ‘delight’</a></li>
						<li class="bdp-ticker-ele"><a href="https://www.newsofthearea.com.au/foster-care-agency-caspa-awarded-commbank-staff-foundation-grant-59510" >Foster Care Agency CASPA awarded CommBank Staff Foundation grant</a></li>
						<li class="bdp-ticker-ele"><a href="https://www.newsofthearea.com.au/car-boot-market-returning-to-jetty-foreshores-59507" >Car Boot Market Returning to Jetty Foreshores</a></li>
						<li class="bdp-ticker-ele"><a href="https://www.newsofthearea.com.au/charitable-foundation-call-for-mid-north-coast-charities-to-apply-for-grant-funding-59504" >Charitable Foundation call for Mid North Coast charities to apply for grant funding</a></li>
						<li class="bdp-ticker-ele"><a href="https://www.newsofthearea.com.au/autism-spectrum-australia-launch-a-autism-alert-card-59501" >Autism Spectrum Australia Launch An Autism Alert Card</a></li>
						<li class="bdp-ticker-ele"><a href="https://www.newsofthearea.com.au/researchers-track-threatened-shorebirds-in-hunter-and-port-stephens-estuaries-59482" >Researchers track threatened shorebirds in Hunter and Port Stephens Estuaries</a></li>
						<li class="bdp-ticker-ele"><a href="https://www.newsofthearea.com.au/coffs-coast-athletics-community-calls-for-regional-athletics-centre-at-bruce-barnier-oval-59479" >Coffs Coast athletics community calls for Regional Athletics Centre at Bruce Barnier Oval</a></li>
						<li class="bdp-ticker-ele"><a href="https://www.newsofthearea.com.au/nsw-environment-minister-weighs-in-on-koala-habitat-and-brandy-hill-mine-decision-facing-federal-minister-sussan-ley-59439" >NSW Environment Minister Weighs In On Koala Habitat and Brandy Hill Mine Decision Facing Federal Minister Sussan Ley</a></li>
						<li class="bdp-ticker-ele"><a href="https://www.newsofthearea.com.au/cwa-bulahdelah-supports-local-school-and-hospital-with-donations-59357" >CWA Bulahdelah supports local school and hospital with donations</a></li>
						<li class="bdp-ticker-ele"><a href="https://www.newsofthearea.com.au/55739-00-windfall-for-hawks-nest-golf-club-patron-59353" >$55,739.00 windfall for Hawks Nest Golf Club patron</a></li>
					</ul>
		<div class="bdp-ticker-navi bdp-ticker-navi">
			<span></span>
			<span></span>
		</div>
		<div class="bdp-ticker-conf">{&quot;ticker_effect&quot;:&quot;slide-h&quot;,&quot;autoplay&quot;:&quot;true&quot;,&quot;speed&quot;:3000,&quot;font_style&quot;:&quot;bold&quot;}</div>
	</div>

  
        <div class="logo-ad-wrapper clearfix">
            <div class="apmag-container">
        		<div class="site-branding">
                    <div class="sitelogo-wrap">  
                                                <a href="https://www.newsofthearea.com.au/">
                            <img src="https://www.newsofthearea.com.au/wp-content/uploads/2020/07/cropped-cropped-access-logo-1-2.png" alt="News Of The Area" title="" />
                        </a>
                                                <meta itemprop="name" content="News Of The Area" />
                    </div><!-- .sitelogo-wrap -->
                    <div class="sitetext-wrap">  
                        <a href="https://www.newsofthearea.com.au/" rel="home">
                        <h1 class="site-title">News Of The Area</h1>
                        <h2 class="site-description">Modern media delivering relevant community news</h2>
                        </a>
                    </div><!-- .sitetext-wrap -->
                 </div><!-- .site-branding -->                
                
                                    <div class="header-ad">
                        <aside id="text-9" class="widget widget_text">			<div class="textwidget"><a href="https://www.facebook.com/coffsNOTA/"><img alt="728x90" border="0" src=" https://www.newsofthearea.com.au/wp-content/uploads/2020/07/coffs_v2.gif" /></a>



</div>
		</aside> 
                    </div><!--header ad-->
                                
                
            </div><!-- .apmag-container -->
        </div><!-- .logo-ad-wrapper -->
    	
        <nav id="site-navigation" class="main-navigation">
			<div class="apmag-container">
                <div class="nav-wrapper">
                    <div class="nav-toggle hide">
                        <span> </span>
                        <span> </span>
                        <span> </span>
                    </div>
        			<div class="menu"><ul id="menu-main" class="menu"><li id="menu-item-56081" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-56081"><a href="https://www.newsofthearea.com.au/">Home</a></li>
<li id="menu-item-56082" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-56082"><a href="https://www.newsofthearea.com.au/category/coffs-coast">Coffs Coast</a></li>
<li id="menu-item-56084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56084"><a href="https://www.newsofthearea.com.au/category/port-stephens-lga-overall-news">Port Stephens</a></li>
<li id="menu-item-56083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56083"><a href="https://www.newsofthearea.com.au/category/myall-coast">Myall Coast</a></li>
<li id="menu-item-56085" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-56085"><a>Printed Edition</a>
<ul class="sub-menu">
	<li id="menu-item-56298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56298"><a href="https://www.newsofthearea.com.au/category/coffs-coast-printed-edition">Coffs Coast</a></li>
	<li id="menu-item-56088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56088"><a href="https://www.newsofthearea.com.au/category/post-stephens">Port Stephens</a></li>
	<li id="menu-item-56087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56087"><a href="https://www.newsofthearea.com.au/category/myall-coast-printed-edition">Myall Coast</a></li>
	<li id="menu-item-56086" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-56086"><a href="#">Prior 2019</a>
	<ul class="sub-menu">
		<li id="menu-item-56089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56089"><a href="https://www.newsofthearea.com.au/category/nelson-bay-publication">Bay</a></li>
		<li id="menu-item-56090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56090"><a href="https://www.newsofthearea.com.au/category/printed-editions-medowie">Medowie</a></li>
		<li id="menu-item-56091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56091"><a href="https://www.newsofthearea.com.au/category/printed-editions-myall-coast">Myall Coast</a></li>
		<li id="menu-item-56092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56092"><a href="https://www.newsofthearea.com.au/category/printed-editions-raymond-terrace">Raymond Terrace</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-56551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56551"><a href="https://www.newsofthearea.com.au/category/property">Property</a>
<ul class="sub-menu">
	<li id="menu-item-56552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56552"><a href="https://www.newsofthearea.com.au/category/property/coffs-coast-property">Coffs Coast</a></li>
	<li id="menu-item-56553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56553"><a href="https://www.newsofthearea.com.au/category/property/myall-coast-property">Myall Coast</a></li>
	<li id="menu-item-56554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56554"><a href="https://www.newsofthearea.com.au/category/property/port-stephens-property">Port Stephens</a></li>
</ul>
</li>
<li id="menu-item-56547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56547"><a href="https://www.newsofthearea.com.au/category/sport">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-56548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56548"><a href="https://www.newsofthearea.com.au/category/sport/coffs-coast-sport">Coffs Coast</a></li>
	<li id="menu-item-56549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56549"><a href="https://www.newsofthearea.com.au/category/sport/myall-coast-sport">Myall Coast</a></li>
	<li id="menu-item-56550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56550"><a href="https://www.newsofthearea.com.au/category/sport/port-stephens-sport">Port Stephens</a></li>
</ul>
</li>
<li id="menu-item-56095" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-56095"><a href="#">Advertising</a>
<ul class="sub-menu">
	<li id="menu-item-56098" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56098"><a href="https://www.newsofthearea.com.au/news-area-coverage-distribution">Coverage and Distribution</a></li>
	<li id="menu-item-56097" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56097"><a href="https://www.newsofthearea.com.au/place-classified-notice">Place a Classified</a></li>
	<li id="menu-item-56096" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56096"><a href="https://www.newsofthearea.com.au/get-a-quote-for-display-advertising">Get Quote for Display Ad</a></li>
	<li id="menu-item-56099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56099"><a href="https://www.newsofthearea.com.au/terms-conditions-of-use">Terms &#038; conditions of use</a></li>
</ul>
</li>
<li id="menu-item-56100" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-56100"><a>Contact</a>
<ul class="sub-menu">
	<li id="menu-item-56101" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56101"><a href="https://www.newsofthearea.com.au/contact">Contact Information</a></li>
	<li id="menu-item-56102" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56102"><a href="https://www.newsofthearea.com.au/send-us-news">Send us News and Photos</a></li>
	<li id="menu-item-56104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56104"><a href="https://www.newsofthearea.com.au/events/event-submission">Submit an Event (FREE)</a></li>
	<li id="menu-item-56094" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56094"><a href="https://www.newsofthearea.com.au/subscriptions">Subscriptions</a></li>
	<li id="menu-item-56103" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56103"><a href="https://www.newsofthearea.com.au/editorial-statement">Editorial Policy</a></li>
	<li id="menu-item-56105" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56105"><a href="https://www.newsofthearea.com.au/privacy-policy">Privacy Policy</a></li>
</ul>
</li>
</ul></div>                </div><!-- .nav-wrapper -->
                <div class="search-icon">
    <i class="fa fa-search"></i>
    <div class="ak-search">
        <div class="close">&times;</div>
     <form action="https://www.newsofthearea.com.au/" class="search-form" method="get">
        <label>
            <span class="screen-reader-text">Search for:</span>
            <input type="search" title="Search for:" name="s" value="" placeholder="Search Content..." class="search-field" />
        </label>
        <div class="icon-holder">
        
        <button type="submit" class="search-submit"><i class="fa fa-search"></i></button>
        </div>
     </form>
     <div class="overlay-search"> </div> 
    </div><!-- .ak-search -->
</div><!-- .search-icon -->
            </div><!-- .apmag-container -->
		</nav><!-- #site-navigation -->
        
	</header><!-- #masthead -->
    		<div id="content" class="site-content"><div class="apmag-container">
    	<div id="primary" class="content-area">
		<main id="main" class="site-main">

		
			
<article id="post-59547" class="post-59547 post type-post status-publish format-standard has-post-thumbnail hentry category-coffs-coast-2 category-coffs-coast">
	<header class="entry-header">
		<h1 class="entry-title">Lifeline has busiest day ever with 3326 calls as COVID takes mental health toll</h1>		<div class="entry-meta clearfix">
            <ul class="post-categories">
	<li><a href="https://www.newsofthearea.com.au/category/coffs-coast-2" rel="category tag">Coffs Coast</a></li>
	<li><a href="https://www.newsofthearea.com.au/category/coffs-coast" rel="category tag">Coffs Coast News</a></li></ul><span class="byline"> by <a class="url fn n" href="https://www.newsofthearea.com.au/author/rey-collamat">News Of The Area - Modern Media</a>  - </span><span class="posted-on"><time class="entry-date published updated" datetime="2020-10-01T10:49:53+10:00">October 1, 2020</time></span>		</div><!-- .entry-meta -->
        
	</header><!-- .entry-header -->

	<div class="entry-content">
        		<div class="post_content">
            <aside class="mashsb-container mashsb-main mashsb-stretched"><div class="mashsb-box"><div class="mashsb-count" style="float:left;"><div class="counts mashsbcount">0</div><span class="mashsb-sharetext">SHARES</span></div><div class="mashsb-buttons"><a class="mashicon-facebook mash-center mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.newsofthearea.com.au%2Flifeline-has-busiest-day-ever-with-3326-calls-as-covid-takes-mental-health-toll-59547" target="_top" rel="nofollow"><span class="icon"></span><span class="text">Share</span></a><a class="mashicon-twitter mash-center mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Lifeline%20has%20busiest%20day%20ever%20with%203326%20calls%20as%20COVID%20takes%20mental%20health%20toll&url=https://www.newsofthearea.com.au/lifeline-has-busiest-day-ever-with-3326-calls-as-covid-takes-mental-health-toll-59547" target="_top" rel="nofollow"><span class="icon"></span><span class="text">Tweet</span></a><div class="onoffswitch2 mashsb-noshadow" style="display:none;"></div></div>
            </div>
                <div style="clear:both;"></div></aside>
            <!-- Share buttons by mashshare.net - Version: 3.7.7--><figure id="attachment_59548" aria-describedby="caption-attachment-59548" style="width: 765px" class="wp-caption aligncenter"><img loading="lazy" class="size-full wp-image-59548" src="https://www.newsofthearea.com.au/wp-content/uploads/2020/10/NEWS_Lifeline-Calls_MP_PY.jpg" alt="" width="765" height="496" srcset="https://www.newsofthearea.com.au/wp-content/uploads/2020/10/NEWS_Lifeline-Calls_MP_PY.jpg 765w, https://www.newsofthearea.com.au/wp-content/uploads/2020/10/NEWS_Lifeline-Calls_MP_PY-300x195.jpg 300w" sizes="(max-width: 765px) 100vw, 765px" /><figcaption id="caption-attachment-59548" class="wp-caption-text">(L-R) Lifeline North Coast volunteers David Ellis, Tegan McVey and Ian South at an Out Of The Shadows event last year.</figcaption></figure>
<p>&nbsp;</p>
<p><strong>LIFELINE has had its busiest day ever with a record 3326 calls on Tuesday 8 September &#8211; a 30 percent increase from the same day last year.</strong></p>
<div class="post_advert"><a href="https://www.newsofthearea.com.au/wp-content/uploads/2020/09/PRD-Coffs_M44_lowres_250920_harold.jpg" target="_blank" rel="noopener noreferrer"><img loading="lazy" class="size-medium wp-image-11638 aligncenter" src="https://www.newsofthearea.com.au/wp-content/uploads/2020/09/PRD-Coffs_M44_lowres_250920_harold.jpg" alt="PRD Real Estate Coffs Harbour" width="300px" height="100%"></a>Advertise with News of The Area today.<br />
It&#8217;s worth it for your business.<br />
Message us.<br />
Phone us &#8211; (02) 4981 8882.<br />
Email us &#8211; <a href="mailto:media@newsofthearea.com.au">media@newsofthearea.com.au</a></a></div>
<p>The data comes as no surprise to Lifeline North Coast CEO Miko Smith, who said the increase follows on from the devastating summer of bushfires and COVID-19 pandemic.</p>
<p>“We’ve had some extraordinary levels of phone calls the last few months due to COVID. It’s been a pretty heavy time for the Australian community,” said Mr Smith.</p>
<p>An average of 90,000 calls each month between March and June has made 2020 Lifeline’s busiest year yet over its 57-year history.</p>
<p>Calls are received from 42 volunteer-run centres across the country, including Lifeline North Coast in Coffs Harbour, which is staffed by up to 65 crisis supporters each month.</p>
<p>In the past 12 months, Lifeline North Coast has received over 12,000 calls for help and provided mental health training to more than 300 members of the local community.</p>
<p>“It shows the commitment of the local area in providing support for those who need it,” said Mr Smith.</p>
<p>For young people who lost their jobs due to COVID, Mr Smith said Lifeline could provide opportunities.</p>
<p>“I want to reach out to you and say we can help you re-enter the workforce, retrain or build confidence. Come along and volunteer so we can help you move forward.”</p>
<p>Eight Australians take their own life a day, highlighting the importance of Lifeline’s service to the community.</p>
<p>“We need to talk about suicide as a community and to not hide away from it,” said Mr Smith.</p>
<p>You can call Lifeline on 13 11 14 or support Lifeline North Coast at <a href="http://northcoast.lifeline.org.au">northcoast.lifeline.org.au</a>.</p>
<p>&nbsp;</p>
<p>By Miles PROUST</p>
        </div>
        
                    <div class="article-ad-section">
                <aside id="text-17" class="widget widget_text widget-ads">			<div class="textwidget"><a href="https://www.newsofthearea.com.au/get-a-quote-for-display-advertising"><img src="https://www.newsofthearea.com.au/wp-content/uploads/2019/06/NOTA-web-ad.gif" alt="banner ad" width="300" height="300" class="aligncenter size-full wp-image-30591" /></a>
</div>
		</aside> 
            </div>
        
			</div><!-- .entry-content -->

	<footer class="entry-footer">
			</footer><!-- .entry-footer -->
</article><!-- #post-## -->
				<nav class="navigation post-navigation clearfix" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links">
			<div class="nav-previous"><div class="link-caption"><i class="fa fa-angle-left"></i>Previous article</div><a href="https://www.newsofthearea.com.au/the-leukemia-foundation-supports-the-federal-government-plan-to-reduce-deaths-from-blood-cancers-to-zero-by-2035-59544" rel="prev">The Leukemia Foundation supports the Federal Government plan to reduce deaths from blood cancers to zero by 2035</a></div>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/lifeline-has-busiest-day-ever-with-3326-calls-as-covid-takes-mental-health-toll-59547#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.newsofthearea.com.au/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="cmm-box-right"><div class="control-group"><div class="controls"><textarea id="comment" name="comment" placeholder="Comment *" cols="45" rows="8" aria-required="true"></textarea></div></div></div><div class="cmm-box-left"><div class="control-group"><div class="controls"><input id="author" placeholder="Name *" name="author" type="text" value="" size="30" aria-required="true" /></div></div>
<div class="control-group"><div class="controls"><input id="email" placeholder="Email Address *" name="email" type="text" value="" size="30" aria-required="true" /></div></div>
<div class="control-group"><div class="controls"><input id="url" name="url" placeholder="Website" type="text" value="" size="30" /> </div></div></div><div class="clearfix"> </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='59547' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3a743e68ef" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="8"/></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary-right-sidebar" class="widget-area" role="complementary">
	<div id="secondary">
		<aside id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><img class="aligncenter size-full wp-image-56142" src="https://www.newsofthearea.com.au/wp-content/uploads/2020/07/News-Archive.png" alt="" width="294" height="60">
&nbsp;
&nbsp;
<center><div class="aps-social-icon-wrapper">
                    <div class="aps-group-horizontal">
                                    <div class="aps-each-icon icon-2-1" style='margin:0px;' data-aps-tooltip='Coffs Coast' data-aps-tooltip-enabled="0" data-aps-tooltip-bg="#000" data-aps-tooltip-color="#fff">
                    <a href="https://www.newsofthearea.com.au/category/coffs-coast" target="_blank" class="aps-icon-link animated " data-animation-class="pulse" rel="noopener noreferrer">
                                                <img src="https://www.newsofthearea.com.au/wp-content/uploads/2020/07/coff.png" alt="Coffs Coast"/>
                                            </a>
                    <span class="aps-icon-tooltip aps-icon-tooltip-bottom" style="display: none;"></span>
                    <style class="aps-icon-front-style">.icon-2-1 img{height:80px;width:80px;opacity:1;-moz-box-shadow:0px 0px 0px 0 ;-webkit-box-shadow:0px 0px 0px 0 ;box-shadow:0px 0px 0px 0 ;padding:px;}.icon-2-1 .aps-icon-tooltip:before{border-color:#000}</style>                </div>
                
                            <div class="aps-each-icon icon-2-2" style='margin:0px;' data-aps-tooltip='Port Stephens LGA' data-aps-tooltip-enabled="0" data-aps-tooltip-bg="#000" data-aps-tooltip-color="#fff">
                    <a href="https://www.newsofthearea.com.au/category/port-stephens-lga-overall-news" target="_blank" class="aps-icon-link animated " data-animation-class="pulse" rel="noopener noreferrer">
                                                <img src="https://www.newsofthearea.com.au/wp-content/uploads/2020/07/Port.png" alt="Port Stephens LGA"/>
                                            </a>
                    <span class="aps-icon-tooltip aps-icon-tooltip-bottom" style="display: none;"></span>
                    <style class="aps-icon-front-style">.icon-2-2 img{height:80px;width:80px;opacity:1;-moz-box-shadow:0px 0px 0px 0 ;-webkit-box-shadow:0px 0px 0px 0 ;box-shadow:0px 0px 0px 0 ;padding:px;}.icon-2-2 .aps-icon-tooltip:before{border-color:#000}</style>                </div>
                
                            <div class="aps-each-icon icon-2-3" style='margin:0px;' data-aps-tooltip='Myall Coast' data-aps-tooltip-enabled="0" data-aps-tooltip-bg="#000" data-aps-tooltip-color="#fff">
                    <a href="https://www.newsofthearea.com.au/category/myall-coast-news-of-the-area" target="_blank" class="aps-icon-link animated " data-animation-class="pulse" rel="noopener noreferrer">
                                                <img src="https://www.newsofthearea.com.au/wp-content/uploads/2020/07/Myall.png" alt="Myall Coast"/>
                                            </a>
                    <span class="aps-icon-tooltip aps-icon-tooltip-bottom" style="display: none;"></span>
                    <style class="aps-icon-front-style">.icon-2-3 img{height:80px;width:80px;opacity:1;-moz-box-shadow:0px 0px 0px 0 ;-webkit-box-shadow:0px 0px 0px 0 ;box-shadow:0px 0px 0px 0 ;padding:px;}.icon-2-3 .aps-icon-tooltip:before{border-color:#000}</style>                </div>
                                </div>
                
            </div>
</center>
</div></aside><aside id="search-3" class="widget widget_search"><div class="search-icon">
    <i class="fa fa-search"></i>
    <div class="ak-search">
        <div class="close">&times;</div>
     <form action="https://www.newsofthearea.com.au/" class="search-form" method="get">
        <label>
            <span class="screen-reader-text">Search for:</span>
            <input type="search" title="Search for:" name="s" value="" placeholder="Search Content..." class="search-field" />
        </label>
        <div class="icon-holder">
        
        <button type="submit" class="search-submit"><i class="fa fa-search"></i></button>
        </div>
     </form>
     <div class="overlay-search"> </div> 
    </div><!-- .ak-search -->
</div><!-- .search-icon -->
</aside><aside id="text-25" class="widget widget_text"><h4 class="widget-title"><span>Subscription</span></h4>			<div class="textwidget"><p style="text-align: center;">SUBSCRIBE for our FREE copy of the PAPER each week!</p>
<p style="text-align: center;">We will email it to you every week as soon as it is released.</p>
<p><img loading="lazy" class="aligncenter size-full wp-image-58930" src="https://www.newsofthearea.com.au/wp-content/uploads/2020/09/Version-Widget-1.jpg" alt="" width="300" height="200" srcset="https://www.newsofthearea.com.au/wp-content/uploads/2020/09/Version-Widget-1.jpg 300w, https://www.newsofthearea.com.au/wp-content/uploads/2020/09/Version-Widget-1-177x118.jpg 177w" sizes="(max-width: 300px) 100vw, 300px" /></p>
</div>
		</aside><aside id="email-subscribers-form-3" class="widget widget_email-subscribers-form">
		<div class="emaillist">
			<form action="#" method="post" class="es_subscription_form es_shortcode_form" id="es_subscription_form_1601513438" data-source="ig-es">
								<div class="es-field-wrap"><label>Name<br /><input type="text" name="name" class="ig_es_form_field_name" placeholder="" value="" /></label></div><div class="es-field-wrap"><label>Email*<br /><input class="es_required_field es_txt_email ig_es_form_field_email" type="email" name="email" value="" placeholder="" required="required" /></label></div><div><p><b class="font-medium text-gray-500 pb-2">Select List(s)*</b></p><table class="ig-es-form-list-selection"><tr><td class="pt-4"><label><input type="checkbox" class="pl-6 form-checkbox " name="lists[]" value="127" /><span class="pl-1 pr-6 text-gray-500 text-sm font-normal">Myall Coast and Port Stephens</span></label></td></tr><tr></tr><tr><td class="pt-4"><label><input type="checkbox" class="pl-6 form-checkbox " name="lists[]" value="129" /><span class="pl-1 pr-6 text-gray-500 text-sm font-normal">Coffs Coast</span></label></td></tr></table></div><input type="hidden" name="form_id" value="1" />
				<input type="hidden" name="es_email_page" value="59547"/>
				<input type="hidden" name="es_email_page_url" value="https://www.newsofthearea.com.au/lifeline-has-busiest-day-ever-with-3326-calls-as-covid-takes-mental-health-toll-59547"/>
				<input type="hidden" name="status" value="Unconfirmed"/>
				<input type="hidden" name="es-subscribe" id="es-subscribe" value="bc2ab13994"/>
				<label style="position:absolute;top:-99999px;left:-99999px;z-index:-99;"><input type="email" name="es_hp_email" class="es_required_field" tabindex="-1" autocomplete="-1" value=""/></label>
								<input type="submit" name="submit" class="es_subscription_form_submit es_submit_button es_textbox_button" id="es_subscription_form_submit_1601513438" value="Subscribe"/>

				
				<span class="es_spinner_image" id="spinner-image"><img src="https://www.newsofthearea.com.au/wp-content/plugins/email-subscribers/lite/public/images/spinner.gif" alt="Loading"/></span>

			</form>

			<span class="es_subscription_message" id="es_subscription_message_1601513438"></span>
		</div>

		</aside><aside id="text-24" class="widget widget_text"><h4 class="widget-title"><span>POLL: Have Your Say</span></h4>			<div class="textwidget"><script type="text/javascript" charset="utf-8" src="https://secure.polldaddy.com/p/10530968.js"></script>
<noscript><a href="https://poll.fm/10530968">Rate Prime Minister Scott Morrison on his leadership during COVID-19 pandemic</a></noscript></div>
		</aside><aside id="text-16" class="widget widget_text"><h4 class="widget-title"><span>More Polls Here</span></h4>			<div class="textwidget"><a href="https://www.newsofthearea.com.au/?p=6096"><img src="https://www.newsofthearea.com.au/wp-content/uploads/2017/08/FjmT_qtA.jpg" alt="banner ad" width="300" height="300" class="aligncenter size-full wp-image-30591" /></a></div>
		</aside><aside id="text-15" class="widget widget_text">			<div class="textwidget"><a href="http://www.hawksnestgolfclub.com.au/cms/"><img src="https://www.newsofthearea.com.au/wp-content/uploads/2014/11/golf-club.gif" alt="banner ad" width="300" height="300" class="aligncenter size-full wp-image-30591" /></a></div>
		</aside>
		<aside id="recent-posts-4" class="widget widget_recent_entries">
		<h4 class="widget-title"><span>Recent news</span></h4>
		<ul>
											<li>
					<a href="https://www.newsofthearea.com.au/lifeline-has-busiest-day-ever-with-3326-calls-as-covid-takes-mental-health-toll-59547" aria-current="page">Lifeline has busiest day ever with 3326 calls as COVID takes mental health toll</a>
									</li>
											<li>
					<a href="https://www.newsofthearea.com.au/the-leukemia-foundation-supports-the-federal-government-plan-to-reduce-deaths-from-blood-cancers-to-zero-by-2035-59544">The Leukemia Foundation supports the Federal Government plan to reduce deaths from blood cancers to zero by 2035</a>
									</li>
											<li>
					<a href="https://www.newsofthearea.com.au/coffs-coast-kids-care-about-climate-awareness-59541">Coffs Coast Kids Care About Climate Awareness</a>
									</li>
											<li>
					<a href="https://www.newsofthearea.com.au/bushfires-light-the-need-for-valley-community-hub-59538">Bushfires light the need for Valley Community Hub</a>
									</li>
											<li>
					<a href="https://www.newsofthearea.com.au/real-estate-open-houses-4-59536">Real Estate Open Houses</a>
									</li>
											<li>
					<a href="https://www.newsofthearea.com.au/printed-version-9-59531">Printed Version</a>
									</li>
											<li>
					<a href="https://www.newsofthearea.com.au/port-stephens-news-of-the-area-1-october-2020-59528">Port Stephens News Of The Area 1 October  2020</a>
									</li>
					</ul>

		</aside><aside id="youtube_responsive-3" class="widget widget_youtube_responsive"><h4 class="widget-title"><span>News Of The Area, In Our Life </span></h4><object  class='StefanoAI-youtube-responsive fitvidsignore ' width='160' height='90' style='' type='application/video'><iframe id='StefanoAI-youtube-1' class='StefanoAI-youtube-responsive ' width='160' height='90' src='//www.youtube.com/embed/ndxGfddjdSU?&amp;playlist=ndxGfddjdSU&amp;autohide=1&amp;color=red&amp;controls=1&amp;disablekb=0&amp;fs=0&amp;iv_load_policy=1&amp;loop=1&amp;modestbranding=0&amp;showinfo=0&amp;theme=dark&amp;vq=default'  style='border:none;'></iframe></object></aside><aside id="em_widget-4" class="widget widget_em_widget"><h4 class="widget-title"><span>Upcoming Events</span></h4><ul><li><a href="https://www.newsofthearea.com.au/events/coffs-coast-growers-market-2020-10-01">Coffs Coast Growers Market</a><ul><li>01/10/2020</li><li></li></ul></li><li><a href="https://www.newsofthearea.com.au/events/toastmasters-in-coffs-harbour-2020-10-06">Toastmasters in Coffs Harbour</a><ul><li>06/10/2020</li><li>Coffs Harbour</li></ul></li><li><a href="https://www.newsofthearea.com.au/events/coffs-coast-growers-market-2020-10-08">Coffs Coast Growers Market</a><ul><li>08/10/2020</li><li></li></ul></li><li><a href="https://www.newsofthearea.com.au/events/coffs-coast-growers-market-2020-10-15">Coffs Coast Growers Market</a><ul><li>15/10/2020</li><li></li></ul></li><li><a href="https://www.newsofthearea.com.au/events/coffs-coast-growers-market-2020-10-22">Coffs Coast Growers Market</a><ul><li>22/10/2020</li><li></li></ul></li></ul></aside>	</div>
</div><!-- #secondary --></div><!-- .apmag-container -->



	</div><!-- #content -->
    
	    
        
    <footer id="colophon" class="site-footer" role="contentinfo">
    
                			<div class="top-footer footer-column3">
            			<div class="apmag-container">
                            <div class="footer-block-wrapper clearfix">
                				<div class="footer-block-1 footer-block wow fadeInLeft" data-wow-delay="0.5s">
                					                						<aside id="media_image-2" class="widget widget_media_image"><a href="https://www.newsofthearea.com.au/"><img width="275" height="60" src="https://www.newsofthearea.com.au/wp-content/uploads/2020/07/cropped-access-logo.png" class="image wp-image-56114  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></aside><aside id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">Copyright ©  2020 <a href="https://www.newsofthearea.com.au/" target="_blank" rel="nofollow noopener noreferrer">News Of The Area</a> |  All Rights Reserved
&nbsp;
</div></aside>                					                				</div>
                
                				<div class="footer-block-2 footer-block wow fadeInLeft" data-wow-delay="0.8s" style="display: block;">
                					                						<aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><img class="aligncenter size-full wp-image-56142" src="https://www.newsofthearea.com.au/wp-content/uploads/2020/07/News-Archive.png" alt="" width="294" height="60">
&nbsp;
&nbsp;
<center><div class="aps-social-icon-wrapper">
                    <div class="aps-group-horizontal">
                                    <div class="aps-each-icon icon-2-1" style='margin:0px;' data-aps-tooltip='Coffs Coast' data-aps-tooltip-enabled="0" data-aps-tooltip-bg="#000" data-aps-tooltip-color="#fff">
                    <a href="https://www.newsofthearea.com.au/category/coffs-coast" target="_blank" class="aps-icon-link animated " data-animation-class="pulse" rel="noopener noreferrer">
                                                <img src="https://www.newsofthearea.com.au/wp-content/uploads/2020/07/coff.png" alt="Coffs Coast"/>
                                            </a>
                    <span class="aps-icon-tooltip aps-icon-tooltip-bottom" style="display: none;"></span>
                    <style class="aps-icon-front-style">.icon-2-1 img{height:80px;width:80px;opacity:1;-moz-box-shadow:0px 0px 0px 0 ;-webkit-box-shadow:0px 0px 0px 0 ;box-shadow:0px 0px 0px 0 ;padding:px;}.icon-2-1 .aps-icon-tooltip:before{border-color:#000}</style>                </div>
                
                            <div class="aps-each-icon icon-2-2" style='margin:0px;' data-aps-tooltip='Port Stephens LGA' data-aps-tooltip-enabled="0" data-aps-tooltip-bg="#000" data-aps-tooltip-color="#fff">
                    <a href="https://www.newsofthearea.com.au/category/port-stephens-lga-overall-news" target="_blank" class="aps-icon-link animated " data-animation-class="pulse" rel="noopener noreferrer">
                                                <img src="https://www.newsofthearea.com.au/wp-content/uploads/2020/07/Port.png" alt="Port Stephens LGA"/>
                                            </a>
                    <span class="aps-icon-tooltip aps-icon-tooltip-bottom" style="display: none;"></span>
                    <style class="aps-icon-front-style">.icon-2-2 img{height:80px;width:80px;opacity:1;-moz-box-shadow:0px 0px 0px 0 ;-webkit-box-shadow:0px 0px 0px 0 ;box-shadow:0px 0px 0px 0 ;padding:px;}.icon-2-2 .aps-icon-tooltip:before{border-color:#000}</style>                </div>
                
                            <div class="aps-each-icon icon-2-3" style='margin:0px;' data-aps-tooltip='Myall Coast' data-aps-tooltip-enabled="0" data-aps-tooltip-bg="#000" data-aps-tooltip-color="#fff">
                    <a href="https://www.newsofthearea.com.au/category/myall-coast-news-of-the-area" target="_blank" class="aps-icon-link animated " data-animation-class="pulse" rel="noopener noreferrer">
                                                <img src="https://www.newsofthearea.com.au/wp-content/uploads/2020/07/Myall.png" alt="Myall Coast"/>
                                            </a>
                    <span class="aps-icon-tooltip aps-icon-tooltip-bottom" style="display: none;"></span>
                    <style class="aps-icon-front-style">.icon-2-3 img{height:80px;width:80px;opacity:1;-moz-box-shadow:0px 0px 0px 0 ;-webkit-box-shadow:0px 0px 0px 0 ;box-shadow:0px 0px 0px 0 ;padding:px;}.icon-2-3 .aps-icon-tooltip:before{border-color:#000}</style>                </div>
                                </div>
                
            </div>
</center></div></aside>                						
                				</div>
                
                				<div class="footer-block-3 footer-block wow fadeInLeft" data-wow-delay="1.2s" style="display: block;">
                					                						<aside id="apsi_widget-2" class="widget widget_apsi_widget"><h4 class="widget-title"><span>Follow Us</span></h4><div class="aps-social-icon-wrapper">
                    <div class="aps-group-horizontal">
                                    <div class="aps-each-icon icon-3-1" style='margin:px;' data-aps-tooltip='Coffs Coast' data-aps-tooltip-enabled="1" data-aps-tooltip-bg="#000" data-aps-tooltip-color="#fff">
                    <a href="https://www.facebook.com/coffsNOTA/" target="_blank" class="aps-icon-link animated aps-tooltip" data-animation-class="pulse">
                                                <img src="https://www.newsofthearea.com.au/wp-content/uploads/2020/07/coffs.jpg" alt="Coffs Coast"/>
                                            </a>
                    <span class="aps-icon-tooltip aps-icon-tooltip-bottom" style="display: none;"></span>
                    <style class="aps-icon-front-style">.icon-3-1 img{height:60px;width:272px;opacity:1;-moz-box-shadow:0px 0px 0px 0 ;-webkit-box-shadow:0px 0px 0px 0 ;box-shadow:0px 0px 0px 0 ;padding:px;}.icon-3-1 .aps-icon-tooltip:before{border-color:#000}</style>                </div>
                
                            <div class="aps-each-icon icon-3-2" style='margin:px;' data-aps-tooltip='myall Coast' data-aps-tooltip-enabled="1" data-aps-tooltip-bg="#000" data-aps-tooltip-color="#fff">
                    <a href="https://www.facebook.com/myallNOTA" target="_blank" class="aps-icon-link animated aps-tooltip" data-animation-class="pulse">
                                                <img src="https://www.newsofthearea.com.au/wp-content/uploads/2020/07/myall-Coast.jpg" alt="myall Coast"/>
                                            </a>
                    <span class="aps-icon-tooltip aps-icon-tooltip-bottom" style="display: none;"></span>
                    <style class="aps-icon-front-style">.icon-3-2 img{height:60px;width:272px;opacity:1;-moz-box-shadow:0px 0px 0px 0 ;-webkit-box-shadow:0px 0px 0px 0 ;box-shadow:0px 0px 0px 0 ;padding:px;}.icon-3-2 .aps-icon-tooltip:before{border-color:#000}</style>                </div>
                
                            <div class="aps-each-icon icon-3-3" style='margin:px;' data-aps-tooltip='port stephens' data-aps-tooltip-enabled="1" data-aps-tooltip-bg="#000" data-aps-tooltip-color="#fff">
                    <a href="https://www.facebook.com/bayNOTA/" target="_blank" class="aps-icon-link animated aps-tooltip" data-animation-class="pulse">
                                                <img src="https://www.newsofthearea.com.au/wp-content/uploads/2020/07/port-stephens.jpg" alt="port stephens"/>
                                            </a>
                    <span class="aps-icon-tooltip aps-icon-tooltip-bottom" style="display: none;"></span>
                    <style class="aps-icon-front-style">.icon-3-3 img{height:60px;width:272px;opacity:1;-moz-box-shadow:0px 0px 0px 0 ;-webkit-box-shadow:0px 0px 0px 0 ;box-shadow:0px 0px 0px 0 ;padding:px;}.icon-3-3 .aps-icon-tooltip:before{border-color:#000}</style>                </div>
                                </div>
                
            </div>
</aside>                						
                				</div>
                                <div class="footer-block-4 footer-block wow fadeInLeft" data-wow-delay="1.2s" style="display: none;">
                						
                				</div>
                            </div> <!-- footer-block-wrapper -->
                         </div><!--apmag-container-->
                    </div><!--top-footer-->
                	         
        <div class="bottom-footer clearfix">
            <div class="apmag-container">
                            <div class="ak-info">
                    Powered by <a href="http://wordpress.org/">WordPress </a>
                    | Theme:                     <a title="AccessPress Themes" href="http://accesspressthemes.com">AccessPress Mag</a>
                </div><!-- .ak-info -->
                         </div><!-- .apmag-container -->
        </div><!-- .bottom-footer -->
	</footer><!-- #colophon -->
    <div id="back-top">
        <a href="#top"><i class="fa fa-arrow-up"></i> <span> Top </span></a>
    </div>   
</div><!-- #page -->
<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://www.newsofthearea.com.au/wp-content/plugins/embed-any-document/js/pdfobject.min.js?ver=2.6.1' id='awsm-ead-pdf-object-js'></script>
<script type='text/javascript' id='awsm-ead-public-js-extra'>
/* <![CDATA[ */
var eadPublic = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.newsofthearea.com.au/wp-content/plugins/embed-any-document/js/embed-public.min.js?ver=2.6.1' id='awsm-ead-public-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.newsofthearea.com.au\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.newsofthearea.com.au/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.2' id='contact-form-7-js'></script>
<script type='text/javascript' id='wpc-ajax-js-extra'>
/* <![CDATA[ */
var wpcAjax = {"wpc_nonce":"6419db6088","wpc_url":"https:\/\/www.newsofthearea.com.au\/wp-admin\/admin-ajax.php?lang=en"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.newsofthearea.com.au/wp-content/plugins/wp-cloudy/js/wp-cloudy-ajax.js?ver=5.5.1' id='wpc-ajax-js'></script>
<script type='text/javascript' src='https://www.newsofthearea.com.au/wp-content/plugins/wpcs-wp-custom-search/jscolor.js?ver=5.5.1' id='colorjs-js'></script>
<script type='text/javascript' src='https://www.newsofthearea.com.au/wp-content/themes/accesspress-mag/js/sticky/jquery.sticky.js?ver=1.0.2' id='jquery-sticky-js'></script>
<script type='text/javascript' src='https://www.newsofthearea.com.au/wp-content/themes/accesspress-mag/js/sticky/sticky-setting.js?ver=2.6.0' id='accesspress-mag-sticky-menu-setting-js'></script>
<script type='text/javascript' src='https://www.newsofthearea.com.au/wp-content/themes/accesspress-mag/js/lightbox/nivo-lightbox.js?ver=1.2.0' id='accesspress-mag-nivolightbox-js'></script>
<script type='text/javascript' src='https://www.newsofthearea.com.au/wp-content/themes/accesspress-mag/js/lightbox/lightbox-settings.js?ver=2.6.0' id='accesspress-mag-nivolightbox-settings-js'></script>
<script type='text/javascript' src='https://www.newsofthearea.com.au/wp-content/themes/accesspress-mag/js/jquery.bxslider.min.js?ver=4.1.2' id='bxslider-js-js'></script>
<script type='text/javascript' src='https://www.newsofthearea.com.au/wp-content/themes/accesspress-mag/js/navigation.js?ver=20120206' id='accesspress-mag-navigation-js'></script>
<script type='text/javascript' src='https://www.newsofthearea.com.au/wp-content/themes/accesspress-mag/js/skip-link-focus-fix.js?ver=20130115' id='accesspress-mag-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://www.newsofthearea.com.au/wp-includes/js/comment-reply.min.js?ver=5.5.1' id='comment-reply-js'></script>
<script type='text/javascript' id='popup-maker-site-js-extra'>
/* <![CDATA[ */
var pum_vars = {"version":"1.11.2","pm_dir_url":"https:\/\/www.newsofthearea.com.au\/wp-content\/plugins\/popup-maker\/","ajaxurl":"https:\/\/www.newsofthearea.com.au\/wp-admin\/admin-ajax.php","restapi":"https:\/\/www.newsofthearea.com.au\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"49477","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[]};
var ajaxurl = "https:\/\/www.newsofthearea.com.au\/wp-admin\/admin-ajax.php";
var pum_sub_vars = {"ajaxurl":"https:\/\/www.newsofthearea.com.au\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-50156":{"disable_on_mobile":false,"disable_on_tablet":false,"custom_height_auto":false,"scrollable_content":false,"position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"close_on_form_submission":false,"close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"theme_slug":"default-theme","theme_id":49477,"id":50156,"slug":"home-page"},"pum-49486":{"disable_on_mobile":false,"disable_on_tablet":false,"custom_height_auto":false,"scrollable_content":false,"position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"close_on_form_submission":false,"close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"theme_slug":"default-theme","theme_id":49477,"id":49486,"slug":"port-stephens-popup"},"pum-49483":{"disable_on_mobile":false,"disable_on_tablet":false,"custom_height_auto":false,"scrollable_content":false,"position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"close_on_form_submission":false,"close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"theme_slug":"default-theme","theme_id":49477,"id":49483,"slug":"myall-popup"},"pum-49497":{"disable_on_mobile":false,"disable_on_tablet":false,"custom_height_auto":false,"scrollable_content":false,"position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"close_on_form_submission":false,"close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"theme_slug":"default-theme","theme_id":49477,"id":49497,"slug":"news-of-the-area-popup"},"pum-57050":{"disable_on_mobile":false,"disable_on_tablet":false,"custom_height_auto":false,"scrollable_content":false,"position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"close_on_form_submission":false,"close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"theme_slug":"default-theme","theme_id":49477,"id":57050,"slug":"coffs-coast-pop-up-2"}};
/* ]]> */
</script>
<script type='text/javascript' src='//www.newsofthearea.com.au/wp-content/uploads/pum/pum-site-scripts.js?defer&#038;generated=1598296800&#038;ver=1.11.2' id='popup-maker-site-js'></script>
<script type='text/javascript' src='https://www.newsofthearea.com.au/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4' id='jquery-effects-core-js'></script>
<script type='text/javascript' src='https://www.newsofthearea.com.au/wp-includes/js/jquery/ui/effect-slide.min.js?ver=1.11.4' id='jquery-effects-slide-js'></script>
<script type='text/javascript' src='https://www.newsofthearea.com.au/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.newsofthearea.com.au/wp-content/plugins/blog-designer-pack/assets/js/bdp-ticker.js?ver=2.2.3' id='bdp-ticker-script-js'></script>
<script type='text/javascript' id='bdp-public-script-js-extra'>
/* <![CDATA[ */
var Wpbdp = {"is_mobile":"0","is_rtl":"0","ajaxurl":"https:\/\/www.newsofthearea.com.au\/wp-admin\/admin-ajax.php","no_post_msg":"Sorry, No more post to display."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.newsofthearea.com.au/wp-content/plugins/blog-designer-pack/assets/js/bdp-public.js?ver=2.2.3' id='bdp-public-script-js'></script>
<script async="async" type='text/javascript' src='https://www.newsofthearea.com.au/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6' id='akismet-form-js'></script>
<div id="pum-50156" class="pum pum-overlay pum-theme-49477 pum-theme-default-theme popmake-overlay click_open" data-popmake="{&quot;id&quot;:50156,&quot;slug&quot;:&quot;home-page&quot;,&quot;theme_id&quot;:49477,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:false,&quot;responsive_min_width&quot;:false,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:false,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:false,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:false,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:false,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:false,&quot;position_left&quot;:false,&quot;position_bottom&quot;:false,&quot;position_right&quot;:false,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:false,&quot;animation_speed&quot;:false,&quot;animation_origin&quot;:false,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:false},&quot;close&quot;:{&quot;text&quot;:false,&quot;button_delay&quot;:false,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-50156" class="pum-container popmake theme-49477 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content">
			<p><img loading="lazy" src="https://www.newsofthearea.com.au/wp-content/uploads/2020/08/HOMECARE_M84_LOW_16072020_NENIA-3-701x1024.jpg" alt="" width="640" height="935" class="aligncenter size-large wp-image-57699" srcset="https://www.newsofthearea.com.au/wp-content/uploads/2020/08/HOMECARE_M84_LOW_16072020_NENIA-3-701x1024.jpg 701w, https://www.newsofthearea.com.au/wp-content/uploads/2020/08/HOMECARE_M84_LOW_16072020_NENIA-3-205x300.jpg 205w, https://www.newsofthearea.com.au/wp-content/uploads/2020/08/HOMECARE_M84_LOW_16072020_NENIA-3-768x1122.jpg 768w, https://www.newsofthearea.com.au/wp-content/uploads/2020/08/HOMECARE_M84_LOW_16072020_NENIA-3-1051x1536.jpg 1051w, https://www.newsofthearea.com.au/wp-content/uploads/2020/08/HOMECARE_M84_LOW_16072020_NENIA-3-1401x2048.jpg 1401w, https://www.newsofthearea.com.au/wp-content/uploads/2020/08/HOMECARE_M84_LOW_16072020_NENIA-3-scaled.jpg 1752w" sizes="(max-width: 640px) 100vw, 640px" /></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			&#215;            </button>
		
	</div>

</div>
<div id="pum-49486" class="pum pum-overlay pum-theme-49477 pum-theme-default-theme popmake-overlay click_open" data-popmake="{&quot;id&quot;:49486,&quot;slug&quot;:&quot;port-stephens-popup&quot;,&quot;theme_id&quot;:49477,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:false,&quot;responsive_min_width&quot;:false,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:false,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:false,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:false,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:false,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:false,&quot;position_left&quot;:false,&quot;position_bottom&quot;:false,&quot;position_right&quot;:false,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:false,&quot;animation_speed&quot;:false,&quot;animation_origin&quot;:false,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:false},&quot;close&quot;:{&quot;text&quot;:false,&quot;button_delay&quot;:false,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-49486" class="pum-container popmake theme-49477 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content">
			<p><img loading="lazy" src="https://www.newsofthearea.com.au/wp-content/uploads/2020/08/R_R-Property_Raymond-_-Medowie_M44_lowres_090720_harold-3-1024x729.jpg" alt="" width="640" height="456" class="aligncenter size-large wp-image-57702" srcset="https://www.newsofthearea.com.au/wp-content/uploads/2020/08/R_R-Property_Raymond-_-Medowie_M44_lowres_090720_harold-3-1024x729.jpg 1024w, https://www.newsofthearea.com.au/wp-content/uploads/2020/08/R_R-Property_Raymond-_-Medowie_M44_lowres_090720_harold-3-300x214.jpg 300w, https://www.newsofthearea.com.au/wp-content/uploads/2020/08/R_R-Property_Raymond-_-Medowie_M44_lowres_090720_harold-3-768x547.jpg 768w, https://www.newsofthearea.com.au/wp-content/uploads/2020/08/R_R-Property_Raymond-_-Medowie_M44_lowres_090720_harold-3.jpg 1535w" sizes="(max-width: 640px) 100vw, 640px" /></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			&#215;            </button>
		
	</div>

</div>
<div id="pum-49483" class="pum pum-overlay pum-theme-49477 pum-theme-default-theme popmake-overlay click_open" data-popmake="{&quot;id&quot;:49483,&quot;slug&quot;:&quot;myall-popup&quot;,&quot;theme_id&quot;:49477,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:false,&quot;responsive_min_width&quot;:false,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:false,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:false,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:false,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:false,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:false,&quot;position_left&quot;:false,&quot;position_bottom&quot;:false,&quot;position_right&quot;:false,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:false,&quot;animation_speed&quot;:false,&quot;animation_origin&quot;:false,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:false},&quot;close&quot;:{&quot;text&quot;:false,&quot;button_delay&quot;:false,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-49483" class="pum-container popmake theme-49477 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content">
			<p><img loading="lazy" src="https://www.newsofthearea.com.au/wp-content/uploads/2020/08/Mullane-_-Lindsay_M32_lowres_090720_harold-3.jpg" alt="" width="756" height="827" class="aligncenter size-full wp-image-57701" srcset="https://www.newsofthearea.com.au/wp-content/uploads/2020/08/Mullane-_-Lindsay_M32_lowres_090720_harold-3.jpg 756w, https://www.newsofthearea.com.au/wp-content/uploads/2020/08/Mullane-_-Lindsay_M32_lowres_090720_harold-3-274x300.jpg 274w" sizes="(max-width: 756px) 100vw, 756px" /></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			&#215;            </button>
		
	</div>

</div>
<div id="pum-49497" class="pum pum-overlay pum-theme-49477 pum-theme-default-theme popmake-overlay click_open" data-popmake="{&quot;id&quot;:49497,&quot;slug&quot;:&quot;news-of-the-area-popup&quot;,&quot;theme_id&quot;:49477,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:false,&quot;responsive_min_width&quot;:false,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:false,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:false,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:false,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:false,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:false,&quot;position_left&quot;:false,&quot;position_bottom&quot;:false,&quot;position_right&quot;:false,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:false,&quot;animation_speed&quot;:false,&quot;animation_origin&quot;:false,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:false},&quot;close&quot;:{&quot;text&quot;:false,&quot;button_delay&quot;:false,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-49497" class="pum-container popmake theme-49477 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content">
			<p><img loading="lazy" src="https://www.newsofthearea.com.au/wp-content/uploads/2020/08/ANGLICAN-CARE_M22_1672020_LOW_NENIA-3-1024x736.jpg" alt="" width="640" height="460" class="aligncenter size-large wp-image-57694" srcset="https://www.newsofthearea.com.au/wp-content/uploads/2020/08/ANGLICAN-CARE_M22_1672020_LOW_NENIA-3-1024x736.jpg 1024w, https://www.newsofthearea.com.au/wp-content/uploads/2020/08/ANGLICAN-CARE_M22_1672020_LOW_NENIA-3-300x216.jpg 300w, https://www.newsofthearea.com.au/wp-content/uploads/2020/08/ANGLICAN-CARE_M22_1672020_LOW_NENIA-3-768x552.jpg 768w, https://www.newsofthearea.com.au/wp-content/uploads/2020/08/ANGLICAN-CARE_M22_1672020_LOW_NENIA-3-326x235.jpg 326w, https://www.newsofthearea.com.au/wp-content/uploads/2020/08/ANGLICAN-CARE_M22_1672020_LOW_NENIA-3.jpg 1512w" sizes="(max-width: 640px) 100vw, 640px" /></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			&#215;            </button>
		
	</div>

</div>
<div id="pum-57050" class="pum pum-overlay pum-theme-49477 pum-theme-default-theme popmake-overlay click_open" data-popmake="{&quot;id&quot;:57050,&quot;slug&quot;:&quot;coffs-coast-pop-up-2&quot;,&quot;theme_id&quot;:49477,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:false,&quot;responsive_min_width&quot;:false,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:false,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:false,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:false,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:false,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:false,&quot;position_left&quot;:false,&quot;position_bottom&quot;:false,&quot;position_right&quot;:false,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:false,&quot;animation_speed&quot;:false,&quot;animation_origin&quot;:false,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:false},&quot;close&quot;:{&quot;text&quot;:false,&quot;button_delay&quot;:false,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-57050" class="pum-container popmake theme-49477 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content">
			<p><img loading="lazy" class="aligncenter size-large wp-image-57012" src="https://www.newsofthearea.com.au/wp-content/uploads/2020/08/NUERA_M44_lowres_070820_harold-1024x729.jpg" alt="" width="640" height="456" srcset="https://www.newsofthearea.com.au/wp-content/uploads/2020/08/NUERA_M44_lowres_070820_harold-1024x729.jpg 1024w, https://www.newsofthearea.com.au/wp-content/uploads/2020/08/NUERA_M44_lowres_070820_harold-300x214.jpg 300w, https://www.newsofthearea.com.au/wp-content/uploads/2020/08/NUERA_M44_lowres_070820_harold-768x547.jpg 768w, https://www.newsofthearea.com.au/wp-content/uploads/2020/08/NUERA_M44_lowres_070820_harold.jpg 1535w" sizes="(max-width: 640px) 100vw, 640px" /></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			&#215;            </button>
		
	</div>

</div>
        <script type="text/javascript">
            function AI_responsive_widget() {
                jQuery('object.StefanoAI-youtube-responsive').each(function () {
                    jQuery(this).parent('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
                    jQuery(this).children('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
                    var width = jQuery(this).parent().innerWidth();
                    var maxwidth = jQuery(this).css('max-width').replace(/px/, '');
                    var pl = parseInt(jQuery(this).parent().css('padding-left').replace(/px/, ''));
                    var pr = parseInt(jQuery(this).parent().css('padding-right').replace(/px/, ''));
                    width = width - pl - pr;
                    if (maxwidth < width) {
                        width = maxwidth;
                    }
                    jQuery(this).css('width', width + "px");
                    jQuery(this).css('height', width / (16 / 9) + "px");
                    jQuery(this).find('iframe').css('width', width + "px");
                    jQuery(this).find('iframe').css('height', width / (16 / 9) + "px");
                });
            }
            if (typeof jQuery !== 'undefined') {
                jQuery(document).ready(function () {
                    var tag = document.createElement('script');
                    tag.src = "https://www.youtube.com/iframe_api";
                    var firstScriptTag = document.getElementsByTagName('script')[0];
                    firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
                    AI_responsive_widget();
                });
                jQuery(window).resize(function () {
                    AI_responsive_widget();
                });
            }
                </script>
        </body>
</html>
<!-- Dynamic page generated in 2.311 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-10-01 10:50:38 -->

<!-- super cache -->