<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.newsofthearea.com.au/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- This site is optimized with the Yoast SEO plugin v19.11 - https://yoast.com/wordpress/plugins/seo/ -->
<title>In Memory, Funeral and Death Notices: News Of The Area 09 December 2022 - News Of The Area</title>
<link rel="canonical" href="https://www.newsofthearea.com.au/in-memory-funeral-and-death-notices-news-of-the-area-09-december-2022" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="In Memory, Funeral and Death Notices: News Of The Area 09 December 2022 - News Of The Area" />
<meta property="og:url" content="https://www.newsofthearea.com.au/in-memory-funeral-and-death-notices-news-of-the-area-09-december-2022" />
<meta property="og:site_name" content="News Of The Area" />
<meta property="article:publisher" content="https://www.facebook.com/pages/Myall-Coast-News/1479671498914663" />
<meta property="article:published_time" content="2022-12-08T18:32:29+00:00" />
<meta property="og:image" content="https://www.newsofthearea.com.au/wp-content/uploads/2022/12/cloud1.jpg" />
<meta property="og:image:width" content="765" />
<meta property="og:image:height" content="496" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="author" content="News Of The Area - Modern Media" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="News Of The Area - Modern Media" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebPage","@id":"https://www.newsofthearea.com.au/in-memory-funeral-and-death-notices-news-of-the-area-09-december-2022","url":"https://www.newsofthearea.com.au/in-memory-funeral-and-death-notices-news-of-the-area-09-december-2022","name":"In Memory, Funeral and Death Notices: News Of The Area 09 December 2022 - News Of The Area","isPartOf":{"@id":"https://www.newsofthearea.com.au/#website"},"primaryImageOfPage":{"@id":"https://www.newsofthearea.com.au/in-memory-funeral-and-death-notices-news-of-the-area-09-december-2022#primaryimage"},"image":{"@id":"https://www.newsofthearea.com.au/in-memory-funeral-and-death-notices-news-of-the-area-09-december-2022#primaryimage"},"thumbnailUrl":"https://www.newsofthearea.com.au/wp-content/uploads/2022/12/cloud1.jpg","datePublished":"2022-12-08T18:32:29+00:00","dateModified":"2022-12-08T18:32:29+00:00","author":{"@id":"https://www.newsofthearea.com.au/#/schema/person/cf8108d1e17e733c10e256e2e7d9070b"},"breadcrumb":{"@id":"https://www.newsofthearea.com.au/in-memory-funeral-and-death-notices-news-of-the-area-09-december-2022#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.newsofthearea.com.au/in-memory-funeral-and-death-notices-news-of-the-area-09-december-2022"]}]},{"@type":"ImageObject","inLanguage":"en-US","@id":"https://www.newsofthearea.com.au/in-memory-funeral-and-death-notices-news-of-the-area-09-december-2022#primaryimage","url":"https://www.newsofthearea.com.au/wp-content/uploads/2022/12/cloud1.jpg","contentUrl":"https://www.newsofthearea.com.au/wp-content/uploads/2022/12/cloud1.jpg","width":765,"height":496},{"@type":"BreadcrumbList","@id":"https://www.newsofthearea.com.au/in-memory-funeral-and-death-notices-news-of-the-area-09-december-2022#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.newsofthearea.com.au/"},{"@type":"ListItem","position":2,"name":"In Memory, Funeral and Death Notices: News Of The Area 09 December 2022"}]},{"@type":"WebSite","@id":"https://www.newsofthearea.com.au/#website","url":"https://www.newsofthearea.com.au/","name":"News Of The Area","description":"Modern media delivering relevant community news","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.newsofthearea.com.au/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"Person","@id":"https://www.newsofthearea.com.au/#/schema/person/cf8108d1e17e733c10e256e2e7d9070b","name":"News Of The Area - Modern Media","image":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://www.newsofthearea.com.au/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/5354fed6953a4a6c5aa0b048b7318cbc?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/5354fed6953a4a6c5aa0b048b7318cbc?s=96&d=mm&r=g","caption":"News Of The Area - Modern Media"},"url":"https://www.newsofthearea.com.au/author/rey-collamat"}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="News Of The Area &raquo; Feed" href="https://www.newsofthearea.com.au/feed" />
<link rel="alternate" type="application/rss+xml" title="News Of The Area &raquo; Comments Feed" href="https://www.newsofthearea.com.au/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="News Of The Area &raquo; In Memory, Funeral and Death Notices: News Of The Area 09 December 2022 Comments Feed" href="https://www.newsofthearea.com.au/in-memory-funeral-and-death-notices-news-of-the-area-09-december-2022/feed" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v8.10.1 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script
src="//www.googletagmanager.com/gtag/js?id=UA-80365901-1"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">
var mi_version = '8.10.1';
var mi_track_user = true;
var mi_no_track_reason = '';
var disableStrs = [
'ga-disable-UA-80365901-1',
];
/* Function to detect opted out users */
function __gtagTrackerIsOptedOut() {
for (var index = 0; index < disableStrs.length; index++) {
if (document.cookie.indexOf(disableStrs[index] + '=true') > -1) {
return true;
}
}
return false;
}
/* Disable tracking if the opt-out cookie exists. */
if (__gtagTrackerIsOptedOut()) {
for (var index = 0; index < disableStrs.length; index++) {
window[disableStrs[index]] = true;
}
}
/* Opt-out function */
function __gtagTrackerOptout() {
for (var index = 0; index < disableStrs.length; index++) {
document.cookie = disableStrs[index] + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
window[disableStrs[index]] = true;
}
}
if ('undefined' === typeof gaOptout) {
function gaOptout() {
__gtagTrackerOptout();
}
}
window.dataLayer = window.dataLayer || [];
window.MonsterInsightsDualTracker = {
helpers: {},
trackers: {},
};
if (mi_track_user) {
function __gtagDataLayer() {
dataLayer.push(arguments);
}
function __gtagTracker(type, name, parameters) {
if (!parameters) {
parameters = {};
}
if (parameters.send_to) {
__gtagDataLayer.apply(null, arguments);
return;
}
if (type === 'event') {
parameters.send_to = monsterinsights_frontend.ua;
__gtagDataLayer(type, name, parameters);
} else {
__gtagDataLayer.apply(null, arguments);
}
}
__gtagTracker('js', new Date());
__gtagTracker('set', {
'developer_id.dZGIzZG': true,
});
__gtagTracker('config', 'UA-80365901-1', {"forceSSL":"true"} );
window.gtag = __gtagTracker;										(function () {
/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
/* ga and __gaTracker compatibility shim. */
var noopfn = function () {
return null;
};
var newtracker = function () {
return new Tracker();
};
var Tracker = function () {
return null;
};
var p = Tracker.prototype;
p.get = noopfn;
p.set = noopfn;
p.send = function () {
var args = Array.prototype.slice.call(arguments);
args.unshift('send');
__gaTracker.apply(null, args);
};
var __gaTracker = function () {
var len = arguments.length;
if (len === 0) {
return;
}
var f = arguments[len - 1];
if (typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function') {
if ('send' === arguments[0]) {
var hitConverted, hitObject = false, action;
if ('event' === arguments[1]) {
if ('undefined' !== typeof arguments[3]) {
hitObject = {
'eventAction': arguments[3],
'eventCategory': arguments[2],
'eventLabel': arguments[4],
'value': arguments[5] ? arguments[5] : 1,
}
}
}
if ('pageview' === arguments[1]) {
if ('undefined' !== typeof arguments[2]) {
hitObject = {
'eventAction': 'page_view',
'page_path': arguments[2],
}
}
}
if (typeof arguments[2] === 'object') {
hitObject = arguments[2];
}
if (typeof arguments[5] === 'object') {
Object.assign(hitObject, arguments[5]);
}
if ('undefined' !== typeof arguments[1].hitType) {
hitObject = arguments[1];
if ('pageview' === hitObject.hitType) {
hitObject.eventAction = 'page_view';
}
}
if (hitObject) {
action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
hitConverted = mapArgs(hitObject);
__gtagTracker('event', action, hitConverted);
}
}
return;
}
function mapArgs(args) {
var arg, hit = {};
var gaMap = {
'eventCategory': 'event_category',
'eventAction': 'event_action',
'eventLabel': 'event_label',
'eventValue': 'event_value',
'nonInteraction': 'non_interaction',
'timingCategory': 'event_category',
'timingVar': 'name',
'timingValue': 'value',
'timingLabel': 'event_label',
'page': 'page_path',
'location': 'page_location',
'title': 'page_title',
};
for (arg in args) {
if (!(!args.hasOwnProperty(arg) || !gaMap.hasOwnProperty(arg))) {
hit[gaMap[arg]] = args[arg];
} else {
hit[arg] = args[arg];
}
}
return hit;
}
try {
f.hitCallback();
} catch (ex) {
}
};
__gaTracker.create = newtracker;
__gaTracker.getByName = newtracker;
__gaTracker.getAll = function () {
return [];
};
__gaTracker.remove = noopfn;
__gaTracker.loaded = true;
window['__gaTracker'] = __gaTracker;
})();
} else {
console.log("");
(function () {
function __gtagTracker() {
return null;
}
window['__gtagTracker'] = __gtagTracker;
window['gtag'] = __gtagTracker;
})();
}
</script>
<!-- / Google Analytics by MonsterInsights -->
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/6.0.3/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='wunderground-css'  href='https://www.newsofthearea.com.au/wp-content/plugins/wunderground/assets/css/wunderground.css?ver=2.1.3' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.newsofthearea.com.au/wp-content/cache/wpfc-minified/bukkb3k/fxqyy.css" media="all"/>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/6.0.3/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/6.0.3/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='aps-animate-css-css'  href='https://www.newsofthearea.com.au/wp-content/plugins/accesspress-social-icons/css/animate.css?ver=1.8.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='aps-frontend-css-css'  href='https://www.newsofthearea.com.au/wp-content/plugins/accesspress-social-icons/css/frontend.css?ver=1.8.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='contact-form-7-css'  href='https://www.newsofthearea.com.au/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.6.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='events-manager-css'  href='https://www.newsofthearea.com.au/wp-content/plugins/events-manager/includes/css/events-manager.min.css?ver=6.1.5' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.newsofthearea.com.au/wp-content/cache/wpfc-minified/242ons1m/fxqyy.css" media="all"/>
<style id='events-manager-inline-css' type='text/css'>
body .em { --font-family : inherit; --font-weight : inherit; --font-size : 1em; --line-height : inherit; }
</style>
<link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%2C300%7COswald%3A400%2C700%2C300%7CDosis%3A400%2C300%2C500%2C600%2C700&#038;ver=6.0.3' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='animate-css'  href='https://www.newsofthearea.com.au/wp-content/themes/accesspress-mag/css/animate.css?ver=6.0.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='fontawesome-font-css'  href='https://www.newsofthearea.com.au/wp-content/themes/accesspress-mag/css/font-awesome.min.css?ver=6.0.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='accesspress-mag-style-css'  href='https://www.newsofthearea.com.au/wp-content/themes/accesspress-mag/style.css?ver=2.6.5' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.newsofthearea.com.au/wp-content/cache/wpfc-minified/qjtv6gg/fxqyy.css" media="all"/>
<style id='accesspress-mag-style-inline-css' type='text/css'>
.site-title {
display: none;
}
.site-description {
display: none;
}
.logo-ad-wrapper {
background-color: #fff;
}
.main-navigation {
background-color: #002a4a;
z-index: 9999;
}
#site-navigation ul.sub-menu a{
color:#000;
}
.ticker-wrapper.has-js {
z-index: -9999;
}
#site-navigation ul li a {
font-size: 16px;
color: #fdfdfd;
font-weight:400;
}
#top-navigation ul.sub-menu, #footer-navigation ul.sub-menu{
z-index:1;
}
.signle-highlight-post {
width: 49%;
float: left;
vertical-align: top;
position: relative;
margin: 0 5px 5px 0;
}
.signle-highlight-post {
margin: 0 5px 5px 0;
}
.top-footer {
border-top: 5px solid #000;
background: none repeat scroll 0 0 #f1f0f0;
}
#secondary .widget-title, #secondary .sidebar-title {
margin-top: 50px;
}
.bottom-footer {
border-top: 6px solid #d2d2d2;
}
div.issuuembed.issuu-isrendered {
position: relative;
overflow: hidden;
max-width: 100%;
width:100%;
}
.issuuembed.issuu-isrendered iframe {
position: absolute;
top: 0;
left: 0;
width: 100%;
height: 100%;
}
/* FONTS**/
p {
margin-bottom: 20px;
font-family: arial,sans-serif;
}
/* SIDEBAR*/
.widget ul li {
padding-left: 10px;
}
.sidebar-top-ad .ad_content {
text-align:left;
}
.entry-meta .post-categories {
display: none;
}
.single-post .post_content .post_advert{
float:right; 
text-align: center;
padding: 0 5px 0 5px; 
margin:0 0 50px 15px;
width:420px;
border:0px  solid red;
}
/**
* media-query
**/
@media screen and (min-width: 420px) {
.post_advert{
text-align: center;
width:100%;
}
}
@media screen and (min-width: 768px) {
.post_advert{
text-align: center;
width:100%;
}
.page-header .page-title span {
line-height: 38px;
}
}
.issuu-embed-container {
position: relative;
padding-bottom: 56.25%; /* set the aspect ratio here as (height / width) * 100% */
height: 0;
overflow: hidden;
max-width: 100%;
}
.issuu-embed-container iframe {
position: absolute;
top: 0;
left: 0;
width: 100%;
height: 100%;
}
.navigation .nav-links a, .bttn, button, input[type="button"], input[type="reset"], input[type="submit"]{
margin-top:10px;
}
/**search**/
.custom_search {
background: #fFF;
text-align: right;
}
.fa{
display:none;
}
.ticker-title,
.big-image-overlay i,
#back-top:hover,
.bread-you,
.entry-meta .post-categories li a,
.error404 .error-num .num,
.bttn:hover,
button,
input[type="button"]:hover,
input[type="reset"]:hover,
input[type="submit"]:hover,
.ak-search .search-form,
.nav-toggle{
background: #dc3522;
}
.ak-search .search-form .search-submit,
.ak-search .search-form .search-submit:hover{
background: #842014;
}
#site-navigation ul li:hover > a,
#site-navigation ul li.current-menu-item > a,
#site-navigation ul li.current-menu-ancestor > a,
.search-icon > i:hover,
.block-poston a:hover,
.block-post-wrapper .post-title a:hover,
.random-posts-wrapper .post-title a:hover,
.sidebar-posts-wrapper .post-title a:hover,
.review-posts-wrapper .single-review .post-title a:hover,
.latest-single-post a:hover,
#top-navigation .menu li a:hover,
#top-navigation .menu li.current-menu-item > a,
#top-navigation .menu li.current-menu-ancestor > a,
#footer-navigation ul li a:hover,
#footer-navigation ul li.current-menu-item > a,
#footer-navigation ul li.current-menu-ancestor > a,
#top-right-navigation .menu li a:hover,
#top-right-navigation .menu li.current-menu-item > a,
#top-right-navigation .menu li.current-menu-ancestor > a,
#accesspres-mag-breadcrumbs .ak-container > .current,
.entry-footer a:hover,
.oops,
.error404 .not_found,
#cancel-comment-reply-link:before,
#cancel-comment-reply-link,
.random-post a:hover,
.byline a, .byline a:hover, .byline a:focus, .byline a:active,
.widget ul li:hover a, .widget ul li:hover:before,
.site-info a, .site-info a:hover, .site-info a:focus, .site-info a:active{
color: #dc3522;
}
#site-navigation ul.menu > li:hover > a:after,
#site-navigation ul.menu > li.current-menu-item > a:after,
#site-navigation ul.menu > li.current-menu-ancestor > a:after,
#site-navigation ul.sub-menu li:hover,
#site-navigation ul.sub-menu li.current-menu-item,
#site-navigation ul.sub-menu li.current-menu-ancestor,
.navigation .nav-links a,
.bttn,
button, input[type="button"],
input[type="reset"],
input[type="submit"]{
border-color: #dc3522;
}
.ticker-title:before,
.bread-you:after{
border-left-color: #dc3522;
}
@media (max-width: 767px){
.sub-toggle{
background: #dc3522 !important;
}
#site-navigation ul li:hover, #site-navigation ul.menu > li.current-menu-item, #site-navigation ul.menu > li.current-menu-ancestor{
border-color: #dc3522 !important;
}
}
</style>
<!-- <link rel='stylesheet' id='accesspress-mag-keyboard-css-css'  href='https://www.newsofthearea.com.au/wp-content/themes/accesspress-mag/css/keyboard.css?ver=6.0.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='responsive-css'  href='https://www.newsofthearea.com.au/wp-content/themes/accesspress-mag/css/responsive.css?ver=2.6.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='accesspress-mag-nivolightbox-style-css'  href='https://www.newsofthearea.com.au/wp-content/themes/accesspress-mag/js/lightbox/nivo-lightbox.css?ver=6.0.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='dflip-icons-style-css'  href='https://www.newsofthearea.com.au/wp-content/plugins/3d-flipbook-dflip-lite/assets/css/themify-icons.min.css?ver=1.7.33' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='dflip-style-css'  href='https://www.newsofthearea.com.au/wp-content/plugins/3d-flipbook-dflip-lite/assets/css/dflip.min.css?ver=1.7.33' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='tmm-css'  href='https://www.newsofthearea.com.au/wp-content/plugins/team-members/inc/css/tmm_style.css?ver=6.0.3' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.newsofthearea.com.au/wp-content/cache/wpfc-minified/lx537xx8/fxqyy.css" media="all"/>
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/11.6/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/6.0.3/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.3/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.3/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.3/wp-includes/js/jquery/ui/menu.min.js' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.3/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.3/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.3/wp-includes/js/dist/dom-ready.min.js' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.3/wp-includes/js/dist/hooks.min.js' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.3/wp-includes/js/dist/i18n.min.js' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.3/wp-includes/js/dist/a11y.min.js' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.3/wp-includes/js/jquery/ui/autocomplete.min.js' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' id='wunderground-widget-js-extra'>
/* <![CDATA[ */
var WuWidget = {"apiKey":"3ffab52910ec1a0e","_wpnonce":"5ab80a98df","ajaxurl":"https:\/\/www.newsofthearea.com.au\/wp-admin\/admin-ajax.php","is_admin":"","subdomain":"www"};
/* ]]> */
</script>
<script src='//www.newsofthearea.com.au/wp-content/cache/wpfc-minified/7ilx8feq/fxqyy.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.newsofthearea.com.au/wp-content/plugins/wunderground/assets/js/widget.min.js?ver=2.1.3' id='wunderground-widget-js'></script> -->
<!-- <script type='text/javascript' src='https://www.newsofthearea.com.au/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=8.10.1' id='monsterinsights-frontend-script-js'></script> -->
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='monsterinsights-frontend-script-js-extra'>/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.newsofthearea.com.au","hash_tracking":"false","ua":"UA-80365901-1","v4_id":""};/* ]]> */
</script>
<script src='//www.newsofthearea.com.au/wp-content/cache/wpfc-minified/lpijpvcq/fxqyy.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.newsofthearea.com.au/wp-content/plugins/accesspress-social-icons/js/frontend.js?ver=1.8.5' id='aps-frontend-js-js'></script> -->
<script type='text/javascript' src='https://c0.wp.com/c/6.0.3/wp-includes/js/jquery/ui/mouse.min.js' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.3/wp-includes/js/jquery/ui/sortable.min.js' id='jquery-ui-sortable-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.3/wp-includes/js/jquery/ui/datepicker.min.js' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.3/wp-includes/js/jquery/ui/resizable.min.js' id='jquery-ui-resizable-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.3/wp-includes/js/jquery/ui/draggable.min.js' id='jquery-ui-draggable-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.3/wp-includes/js/jquery/ui/controlgroup.min.js' id='jquery-ui-controlgroup-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.3/wp-includes/js/jquery/ui/checkboxradio.min.js' id='jquery-ui-checkboxradio-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.3/wp-includes/js/jquery/ui/button.min.js' id='jquery-ui-button-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.3/wp-includes/js/jquery/ui/dialog.min.js' id='jquery-ui-dialog-js'></script>
<script type='text/javascript' id='events-manager-js-extra'>
/* <![CDATA[ */
var EM = {"ajaxurl":"https:\/\/www.newsofthearea.com.au\/wp-admin\/admin-ajax.php","locationajaxurl":"https:\/\/www.newsofthearea.com.au\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"en","dateFormat":"yy-mm-dd","ui_css":"https:\/\/www.newsofthearea.com.au\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui\/build.min.css","show24hours":"0","is_ssl":"1","autocomplete_limit":"10","calendar":{"breakpoints":{"small":560,"medium":908,"large":false}},"datepicker":{"format":"d\/m\/Y"},"search":{"breakpoints":{"small":650,"medium":850,"full":false}},"txt_search":"Search","txt_searching":"Searching...","txt_loading":"Loading..."};
/* ]]> */
</script>
<script src='//www.newsofthearea.com.au/wp-content/cache/wpfc-minified/21kbwc3b/fxqz2.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.newsofthearea.com.au/wp-content/plugins/events-manager/includes/js/events-manager.js?ver=6.1.5' id='events-manager-js'></script> -->
<!-- <script type='text/javascript' src='https://www.newsofthearea.com.au/wp-content/themes/accesspress-mag/js/wow.min.js?ver=1.0.1' id='wow-js'></script> -->
<!-- <script type='text/javascript' src='https://www.newsofthearea.com.au/wp-content/themes/accesspress-mag/js/custom-scripts.js?ver=1.0.1' id='accesspress-mag-custom-scripts-js'></script> -->
<link rel="https://api.w.org/" href="https://www.newsofthearea.com.au/wp-json/" /><link rel="alternate" type="application/json" href="https://www.newsofthearea.com.au/wp-json/wp/v2/posts/105341" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.newsofthearea.com.au/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.newsofthearea.com.au/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.3" />
<link rel='shortlink' href='https://www.newsofthearea.com.au/?p=105341' />
<link rel="alternate" type="application/json+oembed" href="https://www.newsofthearea.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.newsofthearea.com.au%2Fin-memory-funeral-and-death-notices-news-of-the-area-09-december-2022" />
<link rel="alternate" type="text/xml+oembed" href="https://www.newsofthearea.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.newsofthearea.com.au%2Fin-memory-funeral-and-death-notices-news-of-the-area-09-december-2022&#038;format=xml" />
<style>img#wpstats{display:none}</style>
<script type="text/javascript">
jQuery(function($){
if( $('body').hasClass('rtl') ){
var directionClass = 'rtl';
} else {
var directionClass = 'ltr';
}
/*--------------For Home page slider-------------------*/
$("#homeslider").bxSlider({
mode: 'horizontal',
controls: true,
pager: true,
pause: 6000,
speed: 1500,
auto: true                                      
});
$("#homeslider-mobile").bxSlider({
mode: 'horizontal',
controls: true,
pager: true,
pause: 6000,
speed: 1000,
auto: true                                        
});
/*--------------For news ticker----------------*/
});
</script>
<script data-cfasync="false"> var dFlipLocation = "https://www.newsofthearea.com.au/wp-content/plugins/3d-flipbook-dflip-lite/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Turn on\/off Sound","toggleThumbnails":"Toggle Thumbnails","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"Previous Page","nextPage":"Next Page","toggleFullscreen":"Toggle Fullscreen","zoomIn":"Zoom In","zoomOut":"Zoom Out","toggleHelp":"Toggle Help","singlePageMode":"Single Page Mode","doublePageMode":"Double Page Mode","downloadPDFFile":"Download PDF File","gotoFirstPage":"Goto First Page","gotoLastPage":"Goto Last Page","share":"Share","mailSubject":"I wanted you to see this FlipBook","mailBody":"Check out this site {{url}}","loading":"DearFlip: Loading "},"moreControls":"download,pageMode,startPage,endPage,sound","hideControls":"","scrollWheel":"true","backgroundColor":"#777","backgroundImage":"","height":"auto","paddingLeft":"20","paddingRight":"20","controlsPosition":"bottom","duration":800,"soundEnable":"true","enableDownload":"true","enableAnnotation":"false","enableAnalytics":"false","webgl":"true","hard":"none","maxTextureSize":"1600","rangeChunkSize":"524288","zoomRatio":1.5,"stiffness":3,"pageMode":"0","singlePageMode":"0","pageSize":"0","autoPlay":"false","autoPlayDuration":5000,"autoPlayStart":"false","linkTarget":"2","sharePrefix":"dearflip-"};</script><link rel="icon" href="https://www.newsofthearea.com.au/wp-content/uploads/2020/03/cropped-nota-icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.newsofthearea.com.au/wp-content/uploads/2020/03/cropped-nota-icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.newsofthearea.com.au/wp-content/uploads/2020/03/cropped-nota-icon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.newsofthearea.com.au/wp-content/uploads/2020/03/cropped-nota-icon-270x270.png" />
<style type="text/css" id="wp-custom-css">
.top-menu-wrapper, .bottom-footer {display:none;}		</style>
</head>
<body class="post-template-default single single-post postid-105341 single-format-standard wp-embed-responsive single-post-right-sidebar single-post-single-style1 fullwidth-layout columns-3 group-blog">
<div id="page" class="hfeed site">
<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
<header id="masthead" class="site-header">    
<div class="top-menu-wrapper has_menu clearfix">
<div class="apmag-container">
<nav id="top-navigation" class="top-main-navigation">
<button class="menu-toggle hide" aria-controls="menu" aria-expanded="false">Top Menu</button>
<div class="top_menu_left"><ul id="menu-mobile-cats" class="menu"><li id="menu-item-30930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30930"><a href="https://www.newsofthearea.com.au/category/photo-gallery">Photo Gallery</a></li>
<li id="menu-item-30931" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30931"><a href="https://www.newsofthearea.com.au/send-us-news">Send us News and Photos</a></li>
<li id="menu-item-30932" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30932"><a target="_blank" rel="noopener" href="http://ourguide.com.au/tv_guide.php?r=newcastle">TV Guide</a></li>
</ul></div>                </nav><!-- #site-navigation -->
</div><!-- .apmag-container -->
</div><!-- .top-menu-wrapper -->
<div class="logo-ad-wrapper clearfix">
<div class="apmag-container">
<div class="site-branding">
<div class="sitelogo-wrap">  
<a href="https://www.newsofthearea.com.au/">
<img src="https://www.newsofthearea.com.au/wp-content/uploads/2020/07/cropped-cropped-access-logo-1-2.png" alt="News Of The Area" title="" />
</a>
<meta itemprop="name" content="News Of The Area" />
</div><!-- .sitelogo-wrap -->
<div class="sitetext-wrap">  
<a href="https://www.newsofthearea.com.au/" rel="home">
<h1 class="site-title">News Of The Area</h1>
<h2 class="site-description">Modern media delivering relevant community news</h2>
</a>
</div><!-- .sitetext-wrap -->
</div><!-- .site-branding -->                
<div class="header-ad">
<aside id="text-9" class="widget widget_text">			<div class="textwidget"><a href="https://www.newsofthearea.com.au/contact-information"><img alt="728x90" border="0" src=" https://www.newsofthearea.com.au/wp-content/uploads/2022/12/We-are-here-for-you.gif" /></a>
</div>
</aside> 
</div><!--header ad-->
</div><!-- .apmag-container -->
</div><!-- .logo-ad-wrapper -->
<nav id="site-navigation" class="main-navigation">
<div class="apmag-container">
<div class="nav-wrapper">
<button class="nav-toggle hide btn-transparent-toggle">
<span> </span>
<span> </span>
<span> </span>
</button>
<div class="menu"><ul id="menu-main" class="menu"><li id="menu-item-56081" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-56081"><a href="https://www.newsofthearea.com.au/">Home</a></li>
<li id="menu-item-68656" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-68656"><a>News</a>
<ul class="sub-menu">
<li id="menu-item-56082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56082"><a href="https://www.newsofthearea.com.au/category/coffs-coast">Coffs Coast</a></li>
<li id="menu-item-60136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60136"><a href="https://www.newsofthearea.com.au/category/port-stephens">Port Stephens</a></li>
<li id="menu-item-56083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56083"><a href="https://www.newsofthearea.com.au/category/myall-coast">Myall Coast</a></li>
<li id="menu-item-70323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70323"><a href="https://www.newsofthearea.com.au/category/nambucca-valley">Nambucca Valley</a></li>
</ul>
</li>
<li id="menu-item-56547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56547"><a href="https://www.newsofthearea.com.au/category/sport">Sport</a>
<ul class="sub-menu">
<li id="menu-item-56548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56548"><a href="https://www.newsofthearea.com.au/category/sport/coffs-coast-sport">Coffs Coast</a></li>
<li id="menu-item-56549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56549"><a href="https://www.newsofthearea.com.au/category/sport/myall-coast-sport">Myall Coast</a></li>
<li id="menu-item-67914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67914"><a href="https://www.newsofthearea.com.au/category/sport/nambucca-valley-sport">Nambucca Valley</a></li>
<li id="menu-item-56550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56550"><a href="https://www.newsofthearea.com.au/category/sport/port-stephens-sport">Port Stephens</a></li>
<li id="menu-item-68657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68657"><a href="https://www.newsofthearea.com.au/category/sport-results">Sport Results</a></li>
</ul>
</li>
<li id="menu-item-56085" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-56085"><a>Printed Edition</a>
<ul class="sub-menu">
<li id="menu-item-56298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56298"><a href="https://www.newsofthearea.com.au/category/coffs-coast-printed-edition">Coffs Coast</a></li>
<li id="menu-item-56088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56088"><a href="https://www.newsofthearea.com.au/category/post-stephens">Port Stephens</a></li>
<li id="menu-item-56087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56087"><a href="https://www.newsofthearea.com.au/category/myall-coast-printed-edition">Myall Coast</a></li>
<li id="menu-item-67915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67915"><a href="https://www.newsofthearea.com.au/category/nambucca-valley-printed-edition">Nambucca Valley</a></li>
<li id="menu-item-56086" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-56086"><a href="#">Prior 2019</a>
<ul class="sub-menu">
<li id="menu-item-56089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56089"><a href="https://www.newsofthearea.com.au/category/nelson-bay-publication">Bay</a></li>
<li id="menu-item-56090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56090"><a href="https://www.newsofthearea.com.au/category/printed-editions-medowie">Medowie</a></li>
<li id="menu-item-56091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56091"><a href="https://www.newsofthearea.com.au/category/printed-editions-myall-coast">Myall Coast</a></li>
<li id="menu-item-56092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56092"><a href="https://www.newsofthearea.com.au/category/printed-editions-raymond-terrace">Raymond Terrace</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-56551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56551"><a href="https://www.newsofthearea.com.au/category/property">Property</a>
<ul class="sub-menu">
<li id="menu-item-56552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56552"><a href="https://www.newsofthearea.com.au/category/property/coffs-coast-property">Coffs Coast</a></li>
<li id="menu-item-56553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56553"><a href="https://www.newsofthearea.com.au/category/property/myall-coast-property">Myall Coast</a></li>
<li id="menu-item-67913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67913"><a href="https://www.newsofthearea.com.au/category/property/nambucca-valley-property">Nambucca Valley</a></li>
<li id="menu-item-56554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56554"><a href="https://www.newsofthearea.com.au/category/property/port-stephens-property">Port Stephens</a></li>
</ul>
</li>
<li id="menu-item-68651" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-68651"><a>Opinion</a>
<ul class="sub-menu">
<li id="menu-item-68655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68655"><a href="https://www.newsofthearea.com.au/category/opinion">Letters to the Editor</a></li>
<li id="menu-item-68652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68652"><a href="https://www.newsofthearea.com.au/category/jasminda-agony-aunt">Jasminda &#8211; Agony Aunt</a></li>
<li id="menu-item-68653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68653"><a href="https://www.newsofthearea.com.au/category/hypothetical-a-legal-look">Hypothetical &#8211; A Legal Look</a></li>
<li id="menu-item-68654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68654"><a href="https://www.newsofthearea.com.au/category/dorans-draws">Doran&#8217;s Draws</a></li>
<li id="menu-item-70158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70158"><a href="https://www.newsofthearea.com.au/polls-say-issues">Polls</a></li>
</ul>
</li>
<li id="menu-item-85211" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-85211"><a href="https://www.newsofthearea.com.au/category/death-notices">Death Notices</a></li>
<li id="menu-item-56095" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-56095"><a href="#">Advertising</a>
<ul class="sub-menu">
<li id="menu-item-56098" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56098"><a href="https://www.newsofthearea.com.au/news-area-coverage-distribution">Coverage and Distribution</a></li>
<li id="menu-item-56097" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56097"><a href="https://www.newsofthearea.com.au/place-a-classified-ad">Place a Classified</a></li>
<li id="menu-item-56096" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56096"><a href="https://www.newsofthearea.com.au/get-a-quote-for-display-advertising">Get Quote for Display Ad</a></li>
<li id="menu-item-56099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56099"><a href="https://www.newsofthearea.com.au/terms-of-use-and-conditions">Terms &#038; conditions of use</a></li>
</ul>
</li>
<li id="menu-item-56100" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-56100"><a>Contact</a>
<ul class="sub-menu">
<li id="menu-item-56101" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56101"><a href="https://www.newsofthearea.com.au/contact-information">Contact Information</a></li>
<li id="menu-item-56102" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56102"><a href="https://www.newsofthearea.com.au/send-us-news">Send us News and Photos</a></li>
<li id="menu-item-56094" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56094"><a href="https://www.newsofthearea.com.au/subscriptions">Subscriptions</a></li>
<li id="menu-item-56103" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56103"><a href="https://www.newsofthearea.com.au/editorial-statement">Editorial Policy</a></li>
<li id="menu-item-56105" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56105"><a href="https://www.newsofthearea.com.au/privacy-policy">Privacy Policy</a></li>
</ul>
</li>
</ul></div>                </div><!-- .nav-wrapper -->
<div class="search-icon">
<button class="search-btn-wrap">
<i class="fa fa-search"></i>
</button>
<div class="search_form_wrap">
<a href="javascript:void(0);" class="search_close" tabindex="0">X</a>
<div class="ak-search">
<form action="https://www.newsofthearea.com.au/" class="search-form" method="get">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" title="Search for:" name="s" value="" placeholder="Search Content..." class="search-field" />
</label>
<div class="icon-holder">
<button type="submit" class="search-submit"><i class="fa fa-search"></i></button>
</form>
</div>   
</div>
</div>
</div><!-- .apmag-container -->
</nav><!-- #site-navigation -->
</header><!-- #masthead -->
<div id="content" class="site-content"><div class="apmag-container">
<div id="primary" class="content-area">
<main id="main" class="site-main">
<article id="post-105341" class="post-105341 post type-post status-publish format-standard has-post-thumbnail hentry category-death-notices">
<header class="entry-header">
<h1 class="entry-title">In Memory, Funeral and Death Notices: News Of The Area 09 December 2022</h1>		<div class="entry-meta clearfix">
<ul class="post-categories">
<li><a href="https://www.newsofthearea.com.au/category/death-notices" rel="category tag">Death Notices</a></li></ul><span class="byline"> by <a class="url fn n" href="https://www.newsofthearea.com.au/author/rey-collamat">News Of The Area - Modern Media</a>  - </span><span class="posted-on"><time class="entry-date published updated" datetime="2022-12-09T05:32:29+11:00">December 9, 2022</time></span>		</div><!-- .entry-meta -->
</header><!-- .entry-header -->
<div class="entry-content">
<div class="post_content">
<div class="_df_book df-lite" id="df_105342"  data-title="december-09-2022" _slug="december-09-2022" wpoptions="true" thumb="https://www.newsofthearea.com.au/wp-content/uploads/2022/12/1-1.jpg" thumbtype="bg" ><p class="df-raw-loading">Please wait while flipbook is loading. For more related info, FAQs and issues please refer to <a href="https://wordpress.org/plugins/3d-flipbook-dflip-lite/#installation">DearFlip WordPress Flipbook Plugin Help</a> documentation.</p></div><script class="df-shortcode-script" type="application/javascript">window.option_df_105342 = {"outline":[],"forceFit":"true","autoEnableOutline":"false","autoEnableThumbnail":"false","overwritePDFOutline":"false","backgroundImage":"https:\/\/www.newsofthearea.com.au\/wp-content\/uploads\/2022\/12\/cloud1.jpg","direction":"1","pageSize":"0","soundEnable":"false","source":["https:\/\/www.newsofthearea.com.au\/wp-content\/uploads\/2022\/12\/1-1.jpg","https:\/\/www.newsofthearea.com.au\/wp-content\/uploads\/2022\/12\/2-1.jpg","https:\/\/www.newsofthearea.com.au\/wp-content\/uploads\/2022\/12\/3-1.jpg","https:\/\/www.newsofthearea.com.au\/wp-content\/uploads\/2022\/12\/4-1.jpg","https:\/\/www.newsofthearea.com.au\/wp-content\/uploads\/2022\/12\/5-1.jpg"],"wpOptions":"true","links":[[],[],[],[],[],[]]}; if(window.DFLIP && window.DFLIP.parseBooks){window.DFLIP.parseBooks();}</script>
</div>
<div class="article-ad-section">
<aside id="text-17" class="widget widget_text widget-ads">			<div class="textwidget"><a href="https://www.newsofthearea.com.au/contact-information"><img alt="728x90" border="0" src=" https://www.newsofthearea.com.au/wp-content/uploads/2022/12/We-are-here-for-you.gif" /></a>
</div>
</aside> 
</div>
</div><!-- .entry-content -->
<footer class="entry-footer">
</footer><!-- .entry-footer -->
</article><!-- #post-## -->
<nav class="navigation post-navigation clearfix" role="navigation">
<h2 class="screen-reader-text">Post navigation</h2>
<div class="nav-links">
<div class="nav-previous"><div class="link-caption"><i class="fa fa-angle-left"></i>Previous article</div><a href="https://www.newsofthearea.com.au/nambucca-valley-news-of-the-area-9-december-2022" rel="prev">Nambucca Valley News Of The Area 9 December 2022</a></div>		</div><!-- .nav-links -->
</nav><!-- .navigation -->
<div id="comments" class="comments-area">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/in-memory-funeral-and-death-notices-news-of-the-area-09-december-2022#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.newsofthearea.com.au/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="cmm-box-right"><div class="control-group"><div class="controls"><textarea id="comment" name="comment" placeholder="Comment *" cols="45" rows="8" aria-required="true"></textarea></div></div></div><div class="cmm-box-left"><div class="control-group"><div class="controls"><input id="author" placeholder="Name *" name="author" type="text" value="" size="30" aria-required="true" /></div></div>
<div class="control-group"><div class="controls"><input id="email" placeholder="Email Address *" name="email" type="text" value="" size="30" aria-required="true" /></div></div>
<div class="control-group"><div class="controls"><input id="url" name="url" placeholder="Website" type="text" value="" size="30" /> </div></div></div><div class="clearfix"> </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='105341' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b15dd5f213" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="80"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
</div><!-- #comments -->
</main><!-- #main -->
</div><!-- #primary -->
<div id="secondary-right-sidebar" class="widget-area" role="complementary">
<div id="secondary">
<aside id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><img class="aligncenter size-full wp-image-56142" src="https://www.newsofthearea.com.au/wp-content/uploads/2020/10/News-Archive-1.png" alt="" width="294" height="60">
&nbsp;
&nbsp;
<center><div class="aps-social-icon-wrapper">
<div class="aps-group-horizontal">
<div class="aps-each-icon icon-4-1" style='margin:px;' data-aps-tooltip='Coffs Coast' data-aps-tooltip-enabled="1" data-aps-tooltip-bg="#000" data-aps-tooltip-color="#fff">
<a href="https://www.newsofthearea.com.au/category/coffs-coast" target="&quot;_blank&quot;" class="aps-icon-link animated aps-tooltip" data-animation-class="bounce" rel="noopener">
<img src="https://www.newsofthearea.com.au/wp-content/uploads/2021/04/Coffs.jpg" alt="Coffs Coast"/>
</a>
<span class="aps-icon-tooltip aps-icon-tooltip-bottom" style="display: none;"></span>
<style class="aps-icon-front-style">.icon-4-1 img{height:70px;width:70px;opacity:1;-moz-box-shadow:0px 0px 0px 0 ;-webkit-box-shadow:0px 0px 0px 0 ;box-shadow:0px 0px 0px 0 ;padding:px;}.icon-4-1 .aps-icon-tooltip:before{border-color:#000}</style>                </div>
<div class="aps-each-icon icon-4-2" style='margin:px;' data-aps-tooltip='Port Stephens' data-aps-tooltip-enabled="1" data-aps-tooltip-bg="#000" data-aps-tooltip-color="#fff">
<a href="https://www.newsofthearea.com.au/category/port-stephens" target="&quot;_blank&quot;" class="aps-icon-link animated aps-tooltip" data-animation-class="bounce" rel="noopener">
<img src="https://www.newsofthearea.com.au/wp-content/uploads/2021/04/Port.jpg" alt="Port Stephens"/>
</a>
<span class="aps-icon-tooltip aps-icon-tooltip-bottom" style="display: none;"></span>
<style class="aps-icon-front-style">.icon-4-2 img{height:70px;width:70px;opacity:1;-moz-box-shadow:0px 0px 0px 0 ;-webkit-box-shadow:0px 0px 0px 0 ;box-shadow:0px 0px 0px 0 ;padding:px;}.icon-4-2 .aps-icon-tooltip:before{border-color:#000}</style>                </div>
<div class="aps-each-icon icon-4-3" style='margin:px;' data-aps-tooltip='Myall Coast' data-aps-tooltip-enabled="1" data-aps-tooltip-bg="#000" data-aps-tooltip-color="#fff">
<a href="https://www.newsofthearea.com.au/category/myall-coast" target="&quot;_blank&quot;" class="aps-icon-link animated aps-tooltip" data-animation-class="bounce" rel="noopener">
<img src="https://www.newsofthearea.com.au/wp-content/uploads/2021/04/myall.jpg" alt="Myall Coast"/>
</a>
<span class="aps-icon-tooltip aps-icon-tooltip-bottom" style="display: none;"></span>
<style class="aps-icon-front-style">.icon-4-3 img{height:70px;width:70px;opacity:1;-moz-box-shadow:0px 0px 0px 0 ;-webkit-box-shadow:0px 0px 0px 0 ;box-shadow:0px 0px 0px 0 ;padding:px;}.icon-4-3 .aps-icon-tooltip:before{border-color:#000}</style>                </div>
<div class="aps-each-icon icon-4-4" style='margin:px;' data-aps-tooltip='Nambucca Valley' data-aps-tooltip-enabled="1" data-aps-tooltip-bg="#000" data-aps-tooltip-color="#fff">
<a href="https://www.newsofthearea.com.au/category/nambucca-valley" target="&quot;_blank&quot;" class="aps-icon-link animated aps-tooltip" data-animation-class="bounce" rel="noopener">
<img src="https://www.newsofthearea.com.au/wp-content/uploads/2021/05/nambucca.jpg" alt="Nambucca Valley"/>
</a>
<span class="aps-icon-tooltip aps-icon-tooltip-bottom" style="display: none;"></span>
<style class="aps-icon-front-style">.icon-4-4 img{height:70px;width:70px;opacity:1;-moz-box-shadow:0px 0px 0px 0 ;-webkit-box-shadow:0px 0px 0px 0 ;box-shadow:0px 0px 0px 0 ;padding:px;}.icon-4-4 .aps-icon-tooltip:before{border-color:#000}</style>                </div>
</div>
</div>
</center>
</div></aside><aside id="search-3" class="widget widget_search">
<div class="ak-search">
<form action="https://www.newsofthearea.com.au/" class="search-form" method="get">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" title="Search for:" name="s" value="" placeholder="Search Content..." class="search-field" />
</label>
<div class="icon-holder">
<button type="submit" class="search-submit"><i class="fa fa-search"></i></button>
</form>
</div>   
</aside><aside id="text-26" class="widget widget_text">			<div class="textwidget"><style type="text/css">
@import url(https://static.mailerlite.com/assets/plugins/groot/modules/includes/groot_fonts/import.css?version=1642172);
</style>
<style type="text/css">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</style>
<style type="text/css">
#mlb2-4658131.ml-form-embedContainer .ml-form-embedWrapper .ml-form-embedBody .ml-form-interestGroupsRow{margin-bottom:20px;text-align:left;float:left;width:100%}#mlb2-4658131.ml-form-embedContainer .ml-form-embedWrapper .ml-form-embedBody .ml-form-interestGroupsRow .ml-form-interestGroupsRowCheckbox{margin:0 0 10px 0;width:100%}#mlb2-4658131.ml-form-embedContainer .ml-form-embedWrapper .ml-form-embedBody .ml-form-interestGroupsRow .ml-form-interestGroupsRowCheckbox.last-group{margin:0}#mlb2-4658131.ml-form-embedContainer .ml-form-embedWrapper .ml-form-embedBody .ml-form-interestGroupsRow h4{font-size:px;line-height:px;margin:0 0 10px 0;text-align:left;word-break:break-word}#mlb2-4658131.ml-form-embedContainer .ml-form-embedWrapper .ml-form-embedBody .ml-form-interestGroupsRow .ml-form-interestGroupsRowCheckbox label{font-weight:400;margin:0;padding:0;position:relative;display:block;min-height:24px;padding-left:24px}#mlb2-4658131.ml-form-embedContainer .ml-form-embedWrapper .ml-form-embedBody .ml-form-interestGroupsRow .ml-form-interestGroupsRowCheckbox .label-description{color:#000;font-family:'Open Sans',Arial,Helvetica,sans-serif;font-size:12px;line-height:18px;text-align:left;margin-bottom:0;position:relative;vertical-align:top;font-style:normal;font-weight:700}#mlb2-4658131.ml-form-embedContainer .ml-form-embedWrapper .ml-form-embedBody .ml-form-interestGroupsRow .ml-form-interestGroupsRowCheckbox .description{color:#000;font-family:'Open Sans',Arial,Helvetica,sans-serif;font-size:12px;font-style:italic;font-weight:400;line-height:18px;margin:5px 0 0 0;text-align:left}#mlb2-4658131.ml-form-embedContainer .ml-form-embedWrapper .ml-form-embedBody .ml-form-interestGroupsRow .ml-form-interestGroupsRowCheckbox input[type=checkbox]{box-sizing:border-box;padding:0;position:absolute;z-index:-1;opacity:0;margin-top:5px;margin-left:-1.5rem;overflow:visible}
</style>
<div id="mlb2-4658131" class="ml-form-embedContainer ml-subscribe-form ml-subscribe-form-4658131">
<div class="ml-form-align-center">
<div class="ml-form-embedWrapper embedForm">
<div class="ml-form-embedHeader">
<img src="https://bucket.mlcdn.com/a/3375/3375526/images/a799c153e27746226200ff959d3141ac7ab9bb22.jpeg" border="0" style="display:block">
</div>
<div class="ml-form-embedBody ml-form-embedBodyDefault row-form">
<div class="ml-form-embedContent" style="">
<h4></h4>
<p style="text-align:center">
<p>SUBSCRIBE for our FREE copy of the PAPER each week!</p>
<p>We will email it to you every week as soon as it is released.</p>
</p></div>
<form class="ml-block-form" action="https://static.mailerlite.com/webforms/submit/o2s9s9" data-code="o2s9s9" method="post" target="_blank">
<div class="ml-form-formContent">
<div class="ml-form-fieldRow">
<div class="ml-field-group ml-field-name">
<input aria-label="name" type="text" class="form-control" data-inputmask="" name="fields[name]" placeholder="Name" autocomplete="name">
</div>
</p></div>
<div class="ml-form-fieldRow ml-last-item">
<div class="ml-field-group ml-field-email ml-validate-email ml-validate-required">
<input aria-label="email" aria-required="true" type="email" class="form-control" data-inputmask="" name="fields[email]" placeholder="Email" autocomplete="email">
</div>
</p></div>
</p></div>
<div class="ml-form-interestGroupsRow ml-block-groups ml-validate-required">
<div class="ml-form-interestGroupsRowCheckbox group" style="">
<label> <input type="checkbox" name="groups[]" value="108361504"> </p>
<div class="label-description">Myall Coast and Port Stephens</div>
<p> </label>
</div>
<div class="ml-form-interestGroupsRowCheckbox group" style="">
<label> <input type="checkbox" name="groups[]" value="108361507"> </p>
<div class="label-description">Coffs Coast</div>
<p> </label>
</div>
<div class="ml-form-interestGroupsRowCheckbox last-group" style="">
<label> <input type="checkbox" name="groups[]" value="108361501"> </p>
<div class="label-description">Nambucca Valley</div>
<p> </label>
</div>
</p></div>
<div class="ml-form-recaptcha ml-validate-required" style="float:left">
<style type="text/css">
.ml-form-recaptcha{margin-bottom:20px}.ml-form-recaptcha.ml-error iframe{border:solid 1px red}@media screen and (max-width:480px){.ml-form-recaptcha{width:220px!important}.g-recaptcha{transform:scale(.78);-webkit-transform:scale(.78);transform-origin:0 0;-webkit-transform-origin:0 0}}
</style>
<p>            <script src="https://www.google.com/recaptcha/api.js"></script></p>
<div class="g-recaptcha" data-sitekey="6Lf1KHQUAAAAAFNKEX1hdSWCS3mRMv4FlFaNslaD"></div>
</p></div>
<p>          <input type="hidden" name="ml-submit" value="1"></p>
<div class="ml-form-embedSubmit">
<button type="submit" class="primary">Subscribe</button><br />
<button disabled="disabled" style="display:none" type="button" class="loading"> </p>
<div class="ml-form-embedSubmitLoad"></div>
<p> <span class="sr-only">Loading&#8230;</span> </button>
</div>
<p>          <input type="hidden" name="anticsrf" value="true"><br />
</form>
</p></div>
<div class="ml-form-successBody row-success" style="display:none">
<div class="ml-form-successContent">
<h4>Thank you!</h4>
<p>You have successfully joined our subscriber list.</p>
</p></div>
</p></div>
</p></div>
</p></div>
</div>
<p><script>
function ml_webform_success_4658131(){var r=ml_jQuery||jQuery;r(".ml-subscribe-form-4658131 .row-success").show(),r(".ml-subscribe-form-4658131 .row-form").hide()}
</script><br />
<img loading="lazy" src="https://track.mailerlite.com/webforms/o/4658131/o2s9s9?v1642401581" width="1" height="1" style="max-width:1px;max-height:1px;visibility:hidden;padding:0;margin:0;display:block" alt="." border="0"><br />
<script src="https://static.mailerlite.com/js/w/webforms.min.js?v0c75f831c56857441820dcec3163967c" type="text/javascript"></script></p>
</div>
</aside>
<aside id="recent-posts-4" class="widget widget_recent_entries">
<h4 class="widget-title"><span>RECENTLY UPLOADED</span></h4>
<ul>
<li>
<a href="https://www.newsofthearea.com.au/in-memory-funeral-and-death-notices-news-of-the-area-09-december-2022" aria-current="page">In Memory, Funeral and Death Notices: News Of The Area 09 December 2022</a>
</li>
<li>
<a href="https://www.newsofthearea.com.au/nambucca-valley-news-of-the-area-9-december-2022">Nambucca Valley News Of The Area 9 December 2022</a>
</li>
<li>
<a href="https://www.newsofthearea.com.au/coffs-coast-news-of-the-area-9-december-2022">Coffs Coast News Of The Area 9 December 2022</a>
</li>
<li>
<a href="https://www.newsofthearea.com.au/celebrating-50-years-of-jp-service">Celebrating 50 years of JP service</a>
</li>
<li>
<a href="https://www.newsofthearea.com.au/north-coffs-kangaroos-donate-to-carers-group-for-christmas-celebrations">North Coffs Kangaroos donate to carers group for Christmas celebrations</a>
</li>
</ul>
</aside><aside id="text-24" class="widget widget_text"><h4 class="widget-title"><span>POLL: Have Your Say</span></h4>			<div class="textwidget"><script type="text/javascript" charset="utf-8" src="https://secure.polldaddy.com/p/11012044.js"></script>
<noscript><a href="https://poll.fm/11012044">Do you pick up and read a free newspaper that has been thrown on your front lawn?</a></noscript></div>
</aside><aside id="text-25" class="widget widget_text">			<div class="textwidget"><p>&nbsp;</p>
<p><a href="http://www.newsofthearea.com.au/get-a-quote-for-display-advertising"><img loading="lazy" src="http://www.newsofthearea.com.au/wp-content/uploads/2019/06/NOTA-web-ad.gif" alt="banner ad" width="300" height="300" class="aligncenter size-full wp-image-30591" /></a></p>
</div>
</aside><aside id="text-15" class="widget widget_text">			<div class="textwidget"><a href="http://www.hawksnestgolfclub.com.au/cms/"><img src="http://www.newsofthearea.com.au/wp-content/uploads/2014/11/golf-club.gif" alt="banner ad" width="300" height="300" class="aligncenter size-full wp-image-30591" /></a></div>
</aside><aside id="text-16" class="widget widget_text"><h4 class="widget-title"><span>More Polls Here</span></h4>			<div class="textwidget"><a href="http://www.newsofthearea.com.au/?p=6096"><img src="http://www.newsofthearea.com.au/wp-content/uploads/2017/08/FjmT_qtA.jpg" alt="banner ad" width="300" height="300" class="aligncenter size-full wp-image-30591" /></a></div>
</aside>	</div>
</div><!-- #secondary --></div><!-- .apmag-container -->

</div><!-- #content -->
<footer id="colophon" class="site-footer" role="contentinfo">
<div class="top-footer footer-column3">
<div class="apmag-container">
<div class="footer-block-wrapper clearfix">
<div class="footer-block-1 footer-block wow fadeInLeft" data-wow-delay="0.5s">
<aside id="media_image-2" class="widget widget_media_image"><a href="http://www.newsofthearea.com.au/"><img width="275" height="60" src="https://www.newsofthearea.com.au/wp-content/uploads/2020/07/cropped-access-logo.png" class="image wp-image-56114  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></aside><aside id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">Copyright ©  2022 <a href="http://www.newsofthearea.com.au/" target="_blank" rel="nofollow noopener">News Of The Area</a> |  All Rights Reserved
&nbsp;
</div></aside>                					                				</div>
<div class="footer-block-2 footer-block wow fadeInLeft" data-wow-delay="0.8s" style="display: block;">
<aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><img class="aligncenter size-full wp-image-56142" src="https://www.newsofthearea.com.au/wp-content/uploads/2020/10/News-Archive-1.png" alt="" width="294" height="60">
&nbsp;
&nbsp;
<center><div class="aps-social-icon-wrapper">
<div class="aps-group-horizontal">
<div class="aps-each-icon icon-4-1" style='margin:px;' data-aps-tooltip='Coffs Coast' data-aps-tooltip-enabled="1" data-aps-tooltip-bg="#000" data-aps-tooltip-color="#fff">
<a href="https://www.newsofthearea.com.au/category/coffs-coast" target="&quot;_blank&quot;" class="aps-icon-link animated aps-tooltip" data-animation-class="bounce" rel="noopener">
<img src="https://www.newsofthearea.com.au/wp-content/uploads/2021/04/Coffs.jpg" alt="Coffs Coast"/>
</a>
<span class="aps-icon-tooltip aps-icon-tooltip-bottom" style="display: none;"></span>
<style class="aps-icon-front-style">.icon-4-1 img{height:70px;width:70px;opacity:1;-moz-box-shadow:0px 0px 0px 0 ;-webkit-box-shadow:0px 0px 0px 0 ;box-shadow:0px 0px 0px 0 ;padding:px;}.icon-4-1 .aps-icon-tooltip:before{border-color:#000}</style>                </div>
<div class="aps-each-icon icon-4-2" style='margin:px;' data-aps-tooltip='Port Stephens' data-aps-tooltip-enabled="1" data-aps-tooltip-bg="#000" data-aps-tooltip-color="#fff">
<a href="https://www.newsofthearea.com.au/category/port-stephens" target="&quot;_blank&quot;" class="aps-icon-link animated aps-tooltip" data-animation-class="bounce" rel="noopener">
<img src="https://www.newsofthearea.com.au/wp-content/uploads/2021/04/Port.jpg" alt="Port Stephens"/>
</a>
<span class="aps-icon-tooltip aps-icon-tooltip-bottom" style="display: none;"></span>
<style class="aps-icon-front-style">.icon-4-2 img{height:70px;width:70px;opacity:1;-moz-box-shadow:0px 0px 0px 0 ;-webkit-box-shadow:0px 0px 0px 0 ;box-shadow:0px 0px 0px 0 ;padding:px;}.icon-4-2 .aps-icon-tooltip:before{border-color:#000}</style>                </div>
<div class="aps-each-icon icon-4-3" style='margin:px;' data-aps-tooltip='Myall Coast' data-aps-tooltip-enabled="1" data-aps-tooltip-bg="#000" data-aps-tooltip-color="#fff">
<a href="https://www.newsofthearea.com.au/category/myall-coast" target="&quot;_blank&quot;" class="aps-icon-link animated aps-tooltip" data-animation-class="bounce" rel="noopener">
<img src="https://www.newsofthearea.com.au/wp-content/uploads/2021/04/myall.jpg" alt="Myall Coast"/>
</a>
<span class="aps-icon-tooltip aps-icon-tooltip-bottom" style="display: none;"></span>
<style class="aps-icon-front-style">.icon-4-3 img{height:70px;width:70px;opacity:1;-moz-box-shadow:0px 0px 0px 0 ;-webkit-box-shadow:0px 0px 0px 0 ;box-shadow:0px 0px 0px 0 ;padding:px;}.icon-4-3 .aps-icon-tooltip:before{border-color:#000}</style>                </div>
<div class="aps-each-icon icon-4-4" style='margin:px;' data-aps-tooltip='Nambucca Valley' data-aps-tooltip-enabled="1" data-aps-tooltip-bg="#000" data-aps-tooltip-color="#fff">
<a href="https://www.newsofthearea.com.au/category/nambucca-valley" target="&quot;_blank&quot;" class="aps-icon-link animated aps-tooltip" data-animation-class="bounce" rel="noopener">
<img src="https://www.newsofthearea.com.au/wp-content/uploads/2021/05/nambucca.jpg" alt="Nambucca Valley"/>
</a>
<span class="aps-icon-tooltip aps-icon-tooltip-bottom" style="display: none;"></span>
<style class="aps-icon-front-style">.icon-4-4 img{height:70px;width:70px;opacity:1;-moz-box-shadow:0px 0px 0px 0 ;-webkit-box-shadow:0px 0px 0px 0 ;box-shadow:0px 0px 0px 0 ;padding:px;}.icon-4-4 .aps-icon-tooltip:before{border-color:#000}</style>                </div>
</div>
</div>
</center></div></aside>                						
</div>
<div class="footer-block-3 footer-block wow fadeInLeft" data-wow-delay="1.2s" style="display: block;">
<aside id="apsi_widget-2" class="widget widget_apsi_widget"><h4 class="widget-title"><span>Follow Us</span></h4><div class="aps-social-icon-wrapper">
<div class="aps-group-horizontal">
<div class="aps-each-icon icon-3-1" style='margin:px;' data-aps-tooltip='Coffs Coast' data-aps-tooltip-enabled="1" data-aps-tooltip-bg="#000" data-aps-tooltip-color="#fff">
<a href="https://www.facebook.com/coffsNOTA/" target=&quot;_blank&quot; class="aps-icon-link animated aps-tooltip" data-animation-class="pulse">
<img src="https://www.newsofthearea.com.au/wp-content/uploads/2020/10/Facebook-Coffs-Coast.jpg" alt="Coffs Coast"/>
</a>
<span class="aps-icon-tooltip aps-icon-tooltip-bottom" style="display: none;"></span>
<style class="aps-icon-front-style">.icon-3-1 img{height:60px;width:272px;opacity:1;-moz-box-shadow:0px 0px 0px 0 ;-webkit-box-shadow:0px 0px 0px 0 ;box-shadow:0px 0px 0px 0 ;padding:px;}.icon-3-1 .aps-icon-tooltip:before{border-color:#000}</style>                </div>
<div class="aps-each-icon icon-3-2" style='margin:px;' data-aps-tooltip='Myall Coast' data-aps-tooltip-enabled="1" data-aps-tooltip-bg="#000" data-aps-tooltip-color="#fff">
<a href="https://www.facebook.com/myallNOTA" target=&quot;_blank&quot; class="aps-icon-link animated aps-tooltip" data-animation-class="pulse">
<img src="https://www.newsofthearea.com.au/wp-content/uploads/2020/10/Facebook-Myall-Coast.jpg" alt="Myall Coast"/>
</a>
<span class="aps-icon-tooltip aps-icon-tooltip-bottom" style="display: none;"></span>
<style class="aps-icon-front-style">.icon-3-2 img{height:60px;width:272px;opacity:1;-moz-box-shadow:0px 0px 0px 0 ;-webkit-box-shadow:0px 0px 0px 0 ;box-shadow:0px 0px 0px 0 ;padding:px;}.icon-3-2 .aps-icon-tooltip:before{border-color:#000}</style>                </div>
<div class="aps-each-icon icon-3-3" style='margin:px;' data-aps-tooltip='Port Stephens' data-aps-tooltip-enabled="1" data-aps-tooltip-bg="#000" data-aps-tooltip-color="#fff">
<a href="https://www.facebook.com/portstephensNOTA" target=&quot;_blank&quot; class="aps-icon-link animated aps-tooltip" data-animation-class="pulse">
<img src="https://www.newsofthearea.com.au/wp-content/uploads/2020/10/Facebook-Port-Stephens.jpg" alt="Port Stephens"/>
</a>
<span class="aps-icon-tooltip aps-icon-tooltip-bottom" style="display: none;"></span>
<style class="aps-icon-front-style">.icon-3-3 img{height:60px;width:272px;opacity:1;-moz-box-shadow:0px 0px 0px 0 ;-webkit-box-shadow:0px 0px 0px 0 ;box-shadow:0px 0px 0px 0 ;padding:px;}.icon-3-3 .aps-icon-tooltip:before{border-color:#000}</style>                </div>
<div class="aps-each-icon icon-3-4" style='margin:px;' data-aps-tooltip='Nambucca Valley' data-aps-tooltip-enabled="1" data-aps-tooltip-bg="#000" data-aps-tooltip-color="#fff">
<a href="https://www.facebook.com/nambuccaNOTA" target=&quot;_blank&quot; class="aps-icon-link animated aps-tooltip" data-animation-class="pulse">
<img src="https://www.newsofthearea.com.au/wp-content/uploads/2021/04/Facebook-widgets.jpg" alt="Nambucca Valley"/>
</a>
<span class="aps-icon-tooltip aps-icon-tooltip-bottom" style="display: none;"></span>
<style class="aps-icon-front-style">.icon-3-4 img{height:px;width:px;opacity:1;-moz-box-shadow:0px 0px 0px 0 ;-webkit-box-shadow:0px 0px 0px 0 ;box-shadow:0px 0px 0px 0 ;padding:px;}.icon-3-4 .aps-icon-tooltip:before{border-color:#000}</style>                </div>
</div>
</div>
</aside>                						
</div>
<div class="footer-block-4 footer-block wow fadeInLeft" data-wow-delay="1.2s" style="display: none;">
</div>
</div> <!-- footer-block-wrapper -->
</div><!--apmag-container-->
</div><!--top-footer-->
<div class="bottom-footer clearfix">
<div class="apmag-container">
<div class="ak-info">
Powered by <a href="http://wordpress.org/">WordPress </a>
| Theme:                     <a title="AccessPress Themes" href="http://accesspressthemes.com">AccessPress Mag</a>
</div><!-- .ak-info -->
</div><!-- .apmag-container -->
</div><!-- .bottom-footer -->
</footer><!-- #colophon -->
<div id="back-top">
<a href="#top"><i class="fa fa-arrow-up"></i> <span> Top </span></a>
</div>   
</div><!-- #page -->
<script type='text/javascript' src='https://www.newsofthearea.com.au/wp-content/plugins/contact-form-7/includes/swv/js/index.js?ver=5.6.4' id='swv-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.newsofthearea.com.au\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.newsofthearea.com.au/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6.4' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.newsofthearea.com.au/wp-content/themes/accesspress-mag/js/sticky/jquery.sticky.js?ver=1.0.2' id='jquery-sticky-js'></script>
<script type='text/javascript' src='https://www.newsofthearea.com.au/wp-content/themes/accesspress-mag/js/sticky/sticky-setting.js?ver=2.6.5' id='accesspress-mag-sticky-menu-setting-js'></script>
<script type='text/javascript' src='https://www.newsofthearea.com.au/wp-content/themes/accesspress-mag/js/lightbox/nivo-lightbox.js?ver=1.2.0' id='accesspress-mag-nivolightbox-js'></script>
<script type='text/javascript' src='https://www.newsofthearea.com.au/wp-content/themes/accesspress-mag/js/lightbox/lightbox-settings.js?ver=2.6.5' id='accesspress-mag-nivolightbox-settings-js'></script>
<script type='text/javascript' src='https://www.newsofthearea.com.au/wp-content/themes/accesspress-mag/js/jquery.bxslider.min.js?ver=4.1.2' id='bxslider-js-js'></script>
<script type='text/javascript' src='https://www.newsofthearea.com.au/wp-content/themes/accesspress-mag/js/navigation.js?ver=20120206' id='accesspress-mag-navigation-js'></script>
<script type='text/javascript' src='https://www.newsofthearea.com.au/wp-content/themes/accesspress-mag/js/skip-link-focus-fix.js?ver=20130115' id='accesspress-mag-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.3/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.newsofthearea.com.au/wp-content/plugins/3d-flipbook-dflip-lite/assets/js/dflip.min.js?ver=1.7.33' id='dflip-script-js'></script>
<script defer type='text/javascript' src='https://www.newsofthearea.com.au/wp-content/plugins/akismet/_inc/akismet-frontend.js?ver=1669916370' id='akismet-frontend-js'></script>
<script src='https://stats.wp.com/e-202249.js' defer></script>
<script>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',blog:'122516946',post:'105341',tz:'11',srv:'www.newsofthearea.com.au',j:'1:11.6'} ]);
_stq.push([ 'clickTrackerInit', '122516946', '105341' ]);
</script>        <script type="text/javascript">
function AI_responsive_widget() {
jQuery('object.StefanoAI-youtube-responsive').each(function () {
jQuery(this).parent('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
jQuery(this).children('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
var width = jQuery(this).parent().innerWidth();
var maxwidth = jQuery(this).css('max-width').replace(/px/, '');
var pl = parseInt(jQuery(this).parent().css('padding-left').replace(/px/, ''));
var pr = parseInt(jQuery(this).parent().css('padding-right').replace(/px/, ''));
width = width - pl - pr;
if (maxwidth < width) {
width = maxwidth;
}
var ratio = jQuery(this).attr('data-ratio');
if (typeof ratio == 'undefined') {
ratio = 16 / 9;
}
jQuery(this).css('width', width + "px");
jQuery(this).css('height', width / ratio + "px");
jQuery(this).find('iframe').css('width', width + "px");
jQuery(this).find('iframe').css('height', width / ratio + "px");
});
}
if (typeof jQuery !== 'undefined') {
jQuery(document).ready(function () {
setTimeout(function () {
jQuery("div[data-iframe='StefanoAI-youtube-widget-responsive']").each(function () {
var iframe = jQuery("<iframe></iframe>");
jQuery.each(this.attributes, function () {
if (this.name == 'data-iframe' || this.name == 'data-')
return;
iframe.attr(this.name.replace(/^data-/, ''), this.value);
});
jQuery(iframe).insertAfter(jQuery(this));
jQuery(this).remove();
});
AI_responsive_widget();
}, 50);
});
jQuery(window).resize(function () {
AI_responsive_widget();
});
}
</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.5902099609375 seconds, on 09-12-22 5:32:37 -->